<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" id="arve"
	prefix="og: https://ogp.me/ns#" >
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Mattioli durissimo con Semplici: &quot;Giocatori svuotati, non passi per martire&quot; | estense.com Ferrara</title> 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="S1u-n1gKBtLB7o_kBmJ6l-Plq8U9EXC7MtdjkHS9L74" />
	<meta property="og:title" content="Mattioli durissimo con Semplici: &#8220;Giocatori svuotati, non passi per martire&#8221;" />
	<meta property="og:description" content="Dopo diverse settimane di silenzio, la dirigenza della Spal e in particolare Walter Mattioli è tornato a tuonare in occasione della presentazione di Luigi Di Biagio" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811.jpg" />
   
       
        
	<link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-icon"/>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
	<meta name="generator" content="Magazine3 Framework" />
    <meta name="apple-itunes-app" content="app-id=794960239">
    <!--<script src="https://pagead2.googlesyndication.com/pub-config/ca-pub-9457098880648545.js"></script>-->
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="estense.com RSS Feed" href="https://www.estense.com/?feed=rss2" />
	<link rel="pingback" href="https://www.estense.com/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #666666 !important;} .custom1 a{color:#666666 !important;} .custom2{border-top:3px solid #ef5b2f !important;}  .custom2 a{color:#ef5b2f !important}  .custom3{border-top:3px solid #7d543e !important;}  .custom3 a{color:#7d543e !important} .custom4{border-top:3px solid #e60a2e !important;} .custom4 a{color:#e60a2e !important} .custom5{border-top:3px solid #d4ad00 !important;} .custom5 a{color:#d4ad00 !important} .custom6{border-top:3px solid #00739d !important;} .custom6 a{color:#00739d !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #3fbd00 !important;} .custom8 a{color:#3fbd00 !important} .custom9{border-top:3px solid #df004f !important;} .custom9 a{color:#df004f !important} .custom10{border-top:3px solid #940909 !important;} .custom10 a{color:#940909 !important} .custom11{border-top:3px solid #e61405 !important;} .custom11 a{color:#e61405 !important} .custom12{border-top:3px solid #058b7b !important;} .custom12 a{color:#058b7b !important}     </style>
 <link rel="canonical" href="https://www.estense.com/?p=836723" /> 


   <style>#header{height: auto;}</style>        
     
	  
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[267,386] -->
<meta name="description"  content="Dopo diverse settimane di silenzio, la dirigenza della Spal e in particolare Walter Mattioli è tornato a tuonare in occasione della presentazione di Luigi Di" />

<meta name="keywords"  content="leonardo semplici,luigi di biagio,spal,walter mattioli,vetrina" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.estense.com/#organization","url":"https://www.estense.com/","name":"estense.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.estense.com/#website","url":"https://www.estense.com/","name":"estense.com","publisher":{"@id":"https://www.estense.com/#organization"}},{"@type":"WebPage","@id":"https://www.estense.com/?p=836723#webpage","url":"https://www.estense.com/?p=836723","inLanguage":"it-IT","name":"Mattioli durissimo con Semplici: &#8220;Giocatori svuotati, non passi per martire&#8221;","isPartOf":{"@id":"https://www.estense.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.estense.com/?p=836723#primaryimage","url":"https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811.jpg","width":1063,"height":709},"primaryImageOfPage":{"@id":"https://www.estense.com/?p=836723#primaryimage"},"datePublished":"2020-02-11T18:52:22+01:00","dateModified":"2020-02-11T19:30:22+01:00","description":"Dopo diverse settimane di silenzio, la dirigenza della Spal e in particolare Walter Mattioli \u00e8 tornato a tuonare in occasione della presentazione di Luigi Di Biagio"},{"@type":"Article","@id":"https://www.estense.com/?p=836723#article","isPartOf":{"@id":"https://www.estense.com/?p=836723#webpage"},"author":{"@id":"https://www.estense.com/?author=1#author"},"headline":"Mattioli durissimo con Semplici: &#8220;Giocatori svuotati, non passi per martire&#8221;","datePublished":"2020-02-11T18:52:22+01:00","dateModified":"2020-02-11T19:30:22+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.estense.com/?p=836723#webpage"},"publisher":{"@id":"https://www.estense.com/#organization"},"articleSection":"Spal, Vetrina, leonardo semplici, luigi di biagio, Spal, walter mattioli","image":{"@type":"ImageObject","@id":"https://www.estense.com/?p=836723#primaryimage","url":"https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811.jpg","width":1063,"height":709}},{"@type":"Person","@id":"https://www.estense.com/?author=1#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.estense.com/#personlogo","url":"https://secure.gravatar.com/avatar/0082b8259092dc88387bf7ffedd5ea11?s=96&d=mm&r=r","width":96,"height":96,"caption":"Redazione"}}]}</script>
<link rel="canonical" href="https://www.estense.com/?p=836723" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mattioli durissimo con Semplici: &quot;Giocatori svuotati, non passi per martire&quot; | estense.com Ferrara" />
<meta property="og:description" content="di Andrea Mainardi Dopo diverse settimane di silenzio, la dirigenza della Spal ed in particolare Walter Mattioli è tornato a tuonare in occasione della presentazione di Luigi Di Biagio come nuovo" />
<meta property="og:url" content="https://www.estense.com/?p=836723" />
<meta property="og:site_name" content="estense.com" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-660x440.jpg" />
<meta property="article:published_time" content="2020-02-11T18:52:22Z" />
<meta property="article:modified_time" content="2020-02-11T19:30:22Z" />
<meta property="og:image:secure_url" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-660x440.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@estensecom" />
<meta name="twitter:domain" content="www.estense.com" />
<meta name="twitter:title" content="Mattioli durissimo con Semplici: &quot;Giocatori svuotati, non passi p" />
<meta name="twitter:description" content="di Andrea Mainardi Dopo diverse settimane di silenzio, la dirigenza della Spal ed in particolare Walter Mattioli è tornato a tuonare in occasione della presentazione di Luigi Di Biagio come nuovo" />
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-660x440.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-444398-1', 'auto');
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="estense.com &raquo; Mattioli durissimo con Semplici: &#8220;Giocatori svuotati, non passi per martire&#8221; Feed dei commenti" href="https://www.estense.com/?feed=rss2&#038;p=836723" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.estense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='slick-css'  href='https://www.estense.com/wp-content/themes/estense2016/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.estense.com/wp-content/themes/estense2016/print.css?ver=5.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.estense.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='https://www.estense.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/marquee.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/tabticker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/jquery.form.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/slick.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.estense.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estense.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.estense.com/?p=836723' />
<link rel="alternate" type="application/json+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D836723" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D836723&#038;format=xml" />

 
         <link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/handheld.css" type="text/css" />
        


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />


 

<!-- Begin comScore Tag -->

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28767431&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
 
</head> <body class="post-template-default single single-post postid-836723 single-format-standard">



<div class="top1"><a id="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 



<div id="adbg" style="text-align: center; margin: 0pt auto; top:0;left:0;height: 926px; width: 100%; position: fixed; cursor:pointer;z-index:0;">
<!-- /29276776/banner_cornice -->
<div id='div-gpt-ad-1469708962308-18'>

</div>
	</div>
	<div id="banneralti"></div>
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          </div>
          
        </div>
        <div id="topheaderbar-r">martedì 11 Febbraio, 2020</div>
        <div class="topheaderbar nascondi-mobile"><a href="/?cat=114652">Meteo</a></div>
        <div class="topheaderbar nascondi-mobile"><a href="/?page_id=24913">Pubblicità</a></div>
        <div class="topheaderbar">Lettori on-line:   
667  </div>
        <div class="cb"></div>
    </div>	
<style type="text/css">
.presscommtech_header {
	display: none;
}
@media screen and (min-width:501px) {
	.presscommtech_header {
		display:block;
	}
}
</style>
<div class="presscommtech_header">

        <!-- ########### Ad Script HEADER_ANSO_PRESSCOMMTECH  ################# -->

<!-- ####### Fine Ad Script HEADER_ANSO_PRESSCOMMTECH   ################ -->
</div>
    <div id="bannerAlto">
   <!-- /29276776/banner_A -->
<div id='div-gpt-ad-1469708962308-10' style='height:90px; width:245px;float:left;margin-right:7px;'>

</div>
   <!-- /29276776/banner_B -->
<div id='div-gpt-ad-1469708962308-11' style='height:90px; width:728px;float:left;'>

</div>
    
    </div>    <!-- bannerAlto -->
    <div class="cb"></div>
    <div id="header2">
   
		<div id="bannerTestataSx">
			 <!-- /29276776/banner_testata_sx -->
<div id='div-gpt-ad-1469708962308-13' style='height:100px; width:240px;'>

</div>
   		</div> <!-- bannerTestataSx -->
								<div id="headerLogo"><div>
				<a href="/"><img src="/estensecomlogo4.svg" alt="Estense.Com - Quotidiano On Line di Ferrara" style="max-height:110px;max-width:460px;"/></a><br />
				</div></div>
				   		<div id="bannerTestataDx" style="float:left">
   			<!-- /29276776/banner_testata_dx -->
<div id='div-gpt-ad-1469708962308-14' style='height:100px; width:240px;'>

</div>
   		</div>
   
    	<div class="cb"></div>
    </div> 
       <div id="header3">
    <div id="header3-1">
  		<div class="container">
    		<!--<div class="marquee-sibling">I PIÙ DISCUSSI</div>-->
    		<div class="marquee">
				<ul class="marquee-content-items">
                    <li style="margin-left:50px;"><a rel="bookmark" href="#"><strong>Invia i tuoi filmati video a EstenseTv al numero 349.1794464 via WhatsApp con notizie, segnalazioni dai quartieri, curiosità, videoclip musicali</strong></a></li>
								</ul>
			</div>
		</div>
			
		 <div id="header3-1-right" style="padding-top:10px;">
		    <ul><li style="margin-top:10px;">SEGUICI:</li>
			<li><a href="https://www.youtube.com/user/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>
			<li><a href="https://twitter.com/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>
			<li><a href="https://www.facebook.com/estensecom/?fref=ts" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>
                <li><a href="https://www.instagram.com/estensecom/" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/instagram.png" /></a> </li>
		</ul>
		</div>
    
    	<div class="cb"></div>
    </div>
    
    <div id="header3-2">
<div id="menu2">
<ul><div class="menu-header"><ul id="menu-estense-com" class="menu"><li id="menu-item-502162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-502162"><a href="http://www.estense.com/">Home</a></li>
<li id="menu-item-502238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502238"><a href="https://www.estense.com/?cat=104145">Attualità</a></li>
<li id="menu-item-502161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502161"><a href="https://www.estense.com/?cat=1">Cronaca</a></li>
<li id="menu-item-667424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667424"><a href="https://www.estense.com/?cat=20">Politica</a></li>
<li id="menu-item-502165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502165"><a href="https://www.estense.com/?cat=5">Economia</a></li>
<li id="menu-item-554048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554048"><a href="#">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-502177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502177"><a href="https://www.estense.com/?cat=5470">Argenta</a></li>
	<li id="menu-item-502179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502179"><a href="https://www.estense.com/?cat=214">Bondeno</a></li>
	<li id="menu-item-502180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502180"><a href="https://www.estense.com/?cat=19">Cento</a></li>
	<li id="menu-item-502181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502181"><a href="https://www.estense.com/?cat=5471">Codigoro</a></li>
	<li id="menu-item-502182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502182"><a href="https://www.estense.com/?cat=5472">Comacchio</a></li>
	<li id="menu-item-502183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502183"><a href="https://www.estense.com/?cat=5473">Copparo</a></li>
	<li id="menu-item-502184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502184"><a href="https://www.estense.com/?cat=2802">Fiscaglia</a></li>
	<li id="menu-item-502186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502186"><a href="https://www.estense.com/?cat=468">Goro</a></li>
	<li id="menu-item-502187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502187"><a href="https://www.estense.com/?cat=5535">Jolanda</a></li>
	<li id="menu-item-502188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502188"><a href="https://www.estense.com/?cat=5534">Lagosanto</a></li>
	<li id="menu-item-502189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502189"><a href="https://www.estense.com/?cat=312">Masi Torello</a></li>
	<li id="menu-item-502190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502190"><a href="https://www.estense.com/?cat=1178">Mesola</a></li>
	<li id="menu-item-502168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502168"><a href="https://www.estense.com/?cat=10">Occhiobello</a></li>
	<li id="menu-item-502169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502169"><a href="https://www.estense.com/?cat=297">Ostellato</a></li>
	<li id="menu-item-502170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502170"><a href="https://www.estense.com/?cat=5474">Poggio Renatico</a></li>
	<li id="menu-item-502171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502171"><a href="https://www.estense.com/?cat=732">Portomaggiore</a></li>
	<li id="menu-item-502172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502172"><a href="https://www.estense.com/?cat=132856">Riva del Po</a></li>
	<li id="menu-item-502173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502173"><a href="https://www.estense.com/?cat=114069">Terre del Reno</a></li>
	<li id="menu-item-502174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502174"><a href="https://www.estense.com/?cat=132857">Tresignana</a></li>
	<li id="menu-item-502175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502175"><a href="https://www.estense.com/?cat=5476">Vigarano</a></li>
	<li id="menu-item-502176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502176"><a href="https://www.estense.com/?cat=346">Voghiera</a></li>
</ul>
</li>
<li id="menu-item-502163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502163"><a href="https://www.estense.com/?cat=8">Cultura</a></li>
<li id="menu-item-502387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502387"><a href="https://www.estense.com/?cat=15">Spettacoli</a></li>
<li id="menu-item-502243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-502243"><a href="https://www.estense.com/?cat=4">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-627422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627422"><a href="https://www.estense.com/?cat=118536">Spal</a></li>
	<li id="menu-item-627424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627424"><a href="https://www.estense.com/?cat=118606">Calcio</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.estense.com/?cat=118607">Basket</a></li>
	<li id="menu-item-636802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636802"><a href="https://www.estense.com/?cat=118608">Volley</a></li>
	<li id="menu-item-627423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627423"><a href="https://www.estense.com/?cat=118609">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-554052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554052"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502232"><a href="https://www.estense.com/?cat=34949">@home</a></li>
	<li id="menu-item-502231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502231"><a href="https://www.estense.com/?cat=14">Enogastronomia</a></li>
	<li id="menu-item-616464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616464"><a href="https://www.estense.com/?cat=117270">Finanza &#038; Mercati</a></li>
	<li id="menu-item-503217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503217"><a href="https://www.estense.com/?cat=15606">Foto del giorno</a></li>
	<li id="menu-item-502192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502192"><a href="https://www.estense.com/?cat=17">Motori</a></li>
	<li id="menu-item-502193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502193"><a href="https://www.estense.com/?cat=16">Recensioni</a></li>
	<li id="menu-item-770763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770763"><a href="https://www.estense.com/?cat=135100">Salute</a></li>
	<li id="menu-item-502194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502194"><a href="https://www.estense.com/?cat=12">Scienza e tecnologia</a></li>
	<li id="menu-item-502196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502196"><a href="https://www.estense.com/?cat=13">Turismo e vacanze</a></li>
</ul>
</li>
<li id="menu-item-502198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502198"><a href="https://www.estense.com/?cat=11">Lettere</a></li>
<li id="menu-item-554053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554053"><a href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-502200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502200"><a href="https://www.estense.com/?cat=49457">&#8220;Diventa quello che sei&#8221;</a></li>
	<li id="menu-item-502204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502204"><a href="https://www.estense.com/?cat=62013">All the way from Bombay</a></li>
	<li id="menu-item-502205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502205"><a href="https://www.estense.com/?cat=90540">Backstage</a></li>
	<li id="menu-item-502206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502206"><a href="https://www.estense.com/?cat=50461">Cicaliche suburbane</a></li>
	<li id="menu-item-502207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502207"><a href="https://www.estense.com/?cat=85558">Du iu śpich frares?</a></li>
	<li id="menu-item-692700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692700"><a href="https://www.estense.com/?cat=126143">Estense.troll</a></li>
	<li id="menu-item-502208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502208"><a href="https://www.estense.com/?cat=79176">Faccio il sovversivo</a></li>
	<li id="menu-item-502209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502209"><a href="https://www.estense.com/?cat=101303">Freud and the City</a></li>
	<li id="menu-item-502211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502211"><a href="https://www.estense.com/?cat=50252">Indiscusso</a></li>
	<li id="menu-item-692699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692699"><a href="https://www.estense.com/?cat=110308">Le mie venticinque condivisioni</a></li>
	<li id="menu-item-502212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502212"><a href="https://www.estense.com/?cat=55987">L&#8217;inverno del nostro scontento</a></li>
	<li id="menu-item-502213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502213"><a href="https://www.estense.com/?cat=77501">Pensieri stringati</a></li>
	<li id="menu-item-502214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502214"><a href="https://www.estense.com/?cat=67063">Perle ai porci</a></li>
	<li id="menu-item-502218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502218"><a href="https://www.estense.com/?cat=35">The scriblerus club</a></li>
</ul>
</li>
<li id="menu-item-743633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743633"><a href="https://www.estense.com/?cat=121118">Salute</a></li>
</ul></div></ul>
</div>
       </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	
  			
<div id="datemeta">
<div id="datemeta_l"> Mar 11 Feb 2020  - 3000 visite </div>
<div id="datemeta_r"><a href="https://www.estense.com/?cat=118536" rel="category">Spal</a> / <a href="https://www.estense.com/?cat=104144" rel="category">Vetrina</a> | Di <b><a href="https://www.estense.com/?author=1" title="View all posts by Redazione">Redazione </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">
						
			   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>						<h1 class="posttitle">  Mattioli durissimo con Semplici: &#8220;Giocatori svuotati, non passi per martire&#8221;</h1>
			<h2 class="occhiello">Il presidente biancoazzurro spara a zero sulla stampa: “Se le critiche continueranno allora smetteremo di parlare”</h2>
 


              
 
			<div class="entry">

 
			  <p><strong><a href="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811.jpg" rel="lightbox[836723]"><img class="alignright size-medium wp-image-828571" src="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-420x280.jpg" alt="" width="420" height="280" srcset="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-420x280.jpg 420w, https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-660x440.jpg 660w, https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-768x512.jpg 768w, https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811-247x165.jpg 247w, https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/01/05175710/X2_2811.jpg 1063w" sizes="(max-width: 420px) 100vw, 420px" /></a>di Andrea Mainardi</strong></p>
<p>Dopo diverse settimane di silenzio, la dirigenza della Spal ed in particolare Walter Mattioli è tornato a tuonare in occasione della presentazione di Luigi Di Biagio come nuovo allenatore biancoazzurro.</p>
<p>Parole forti che faranno discutere e che ribadiscono come, nel quartier generale di via Copparo, l&#8217;autocritica non sia contemplata ma anzi sia mister Leonardo Semplici ad essere considerato il principale imputato dell&#8217;attuale classifica spallina.</p>
<p>Il cambio al timone della squadra, inizialmente era stato spiegato in maniera più conciliante da patron Simone Colombarini: “Non siamo avvezzi a cambiare guida tecnica e non lo facciamo a cuor leggero. Più volte è stato messo in discussione più dalla stampa che dalla società. Ci siamo sempre riuniti ed abbiamo sempre deciso di continuare con mister Semplici più volte anche quest&#8217;anno dove ci sono state difficoltà e in queste ultime giornate abbiamo visto che la squadra stava dando molto meno di quanto possibile. Per ottenere qualcosa di più c&#8217;era bisogno di un cambio perché non vedevamo più la possibilità di tirare fuori il meglio dai giocatori. La scelta è caduta su mister Di Biagio perché crediamo di avere la possibilità di raggiungere l&#8217;obiettivo e nei giocatori che sono stati presi a gennaio. C&#8217;è la volontà di lavorare sodo e sono convinto di poter tirare fuori di più da tutti”.</p>
<p>Le acque però poi tracimano quando la parola passa al presidente Walter Mattioli, come sempre senza peli sulla lingua: “Crediamo fortemente nella salvezza, vi sembrerà strano visto quello che leggo sui giornali e crediamo di avere un&#8217;ottima squadra e vogliamo salvarci come dimostrano i diversi interventi fatti a gennaio investendo di nuovo. Purtroppo nelle ultime partite, come a Roma contro la Lazio, ci siamo vergognati per come la gara è stata impostata e disputata”.</p>
<p>Secondo il &#8216;pres&#8217;, il giudizio dell&#8217;ambiente è troppo tenero con Leonardo Semplici: “Abbiamo perso sedici partite su ventitré, alcuni mi ricordavano che facevamo possesso palla ma questo va bene quando vinci non quando perdi. Sembra che Semplici venga beatificato a Ferrara e che lui sia un povero santo chiamato a far esprimere una squadra non all&#8217;altezza. Lo ringrazio perché è una persona meravigliosa, ma quest&#8217;anno non abbiamo visto niente di particolare giocando spesso male, con giocatori in campo senza rabbia e svuotati dentro. Non voglio crocifiggere nessuno, ma non voglio passare per il &#8216;coglionazzo&#8217; che ha costruito una squadra non all&#8217;altezza. Penso ci sia stato un cambio giusto ma tardivo, la società lo fa per il bene di se stessa, della tifoseria e della città. Se queste critiche continueranno da parte della stampa allora smetteremo di parlare”.</p>
<p>A Mattioli non sono andate giù alcune dichiarazioni dell&#8217;ex allenatore: “Adesso siamo convinti di avere un allenatore giusto, anche Semplici non aveva esperienza di A e la società lo ha sempre aiutato ed è stato così fino alla fine. Non mi sta bene che mi dica &#8216;io alleno la squadra che ho a disposizione&#8217;. Non si dicono queste cose perché è il massimo che possiamo fare e questa è la miglior Spal che ha allenato. Stiamo facendo miracoli da anni e chi allena la squadra deve dire che quelli sono i migliori ragazzi del mondo, Semplici esce da grande allenatore ma non da martire e ora serve qualcosa di diverso”.</p>
			  
			  
			  
			
			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  



      



 
   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>
<div style="float:right;height:19px;margin-right:10px;">


<!-- AddThis Button END -->
</div>



<div id="comment_wrapper">
		
<div style="width:100%;text-align:center;margin-top:20px;padding-bottom: 20px !important;"> <a href="" class="button-showcomments" onclick="return mostra_commenti();">MOSTRA I COMMENTI</a></div>
<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.estense.com/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Contenuto non disponibile</b><br><small>Consenti i cookie cliccando su "Accetta" nel banner"</small></span></div><div class="clear"></div>
</div>
</div> </div><div>
 </div>   </div>  
     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;">
    
    		 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div>    	<div class="mobile-banner"><!-- /29276776/manchette_mobile -->
<div id='div-gpt-ad-1469708962308-15' style='height:250px; width:3000px;'>

</div>
</div>
    	<div class="mobile-banner"><!-- /29276776/banner_a_b -->
<div id='div-gpt-ad-1469708962308-12' style='height:250px; width:300px;'>

</div>
</div>
	<div><!-- /29276776/banner_c -->
<div id='div-gpt-ad-1469708962308-6' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_c1 -->
<div id='div-gpt-ad-1469708962308-7' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_d -->

<!--<div id='div-gpt-ad-1469708962308-16' style='height:250px; width:300px;'>-->
<div style='height:250px; width:300px;'>
<!---->

</div>
</div>
<div><!-- /29276776/banner_e -->
<div id='div-gpt-ad-1469708962308-17' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_f -->
<!--<div id='div-gpt-ad-1469708962308-0' style='height:250px; width:300px;'>-->
<div style='height:250px; width:300px'>
<!--
-->

</div>
</div>
<div><!-- /29276776/banner_g -->
<div id='div-gpt-ad-1469708962308-1' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_h -->
<div id='div-gpt-ad-1469708962308-2' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_i -->
<div id='div-gpt-ad-1469708962308-3' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_l -->
<div id='div-gpt-ad-1469708962308-4' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_m -->
<div id='div-gpt-ad-1469708962308-5' style='height:250px; width:300px;'>

</div>
</div>
	</div> 
<div id="sidebar">
</div> 

</div> 
  
 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
       		
                  
    </div>
    <div id="wfsidebar2">                                            
       		
                  
    </div> 
    <div id="wfsidebar3">                                            
       		
                  
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
			Copyright &copy; 2020 estense.com. Testata giornalistica on-line d'informazione, registrazione al Tribunale di Ferrara n. 5 del 2005<br />
<b>Direttore responsabile:</b> Marco Zavagli - <b>Redazione:</b> Scoop Media Edit - via Alberto Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181 - <b>mail: <a href="mailto:news@estense.com">news@estense.com</a></b> - <b>Editore:</b> Scoop Media Edit soc. coop. - via Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181
REA/R.I.: 195108 - P.IVA/C.F.: 01755640388 - C.S.: EUR 6.125 i.v. - Registro op. Comunicazioni (ROC) nr.: 20627 - <a href="https://www.iubenda.com/privacy-policy/34911805" class="iubenda-nostyle iubenda-embed " title="Privacy Policy">Privacy Policy</a>  - Powered by <b>ITestense</b><br />
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
   
   <style type="text/css">
div#mobile-banner-box {display:block;position:fixed;bottom:0px;left:0;width:100%;background-color:#c0c0c0;text-align:center;overflow:scroll;min-height:60px;/*height:100px;*/z-index:1000;}
div#mobile-banner-box img {/*height:80%;width:auto;margin-top:1%;height:80%;*//*height:92px;*/width:auto;}
div#mobile-banner-box a#close-banner-box {position:absolute;right:100px;top:10px;}
@media (min-width:1025px) {
	div#mobile-banner-box {display: none;}
}
</style>

<div id="mobile-banner-box">
<!-- /29276776/banner_tablet_mobile -->
<div id='div-gpt-ad-1469708962308-19'>

</div>
	
</div>


<link rel='stylesheet' id='basecss-css'  href='https://www.estense.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"estensecom-commenti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"836723 http:\/\/www.estense.com\/?p=836723","disqusShortname":"estensecom-commenti","disqusTitle":"Mattioli durissimo con Semplici: \u201cGiocatori svuotati, non passi per martire\u201d","disqusUrl":"https:\/\/www.estense.com\/?p=836723","postId":"836723"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"1","networkShareURL":"domain=estense.com; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo. <a target="_blank" href="https://www.iubenda.com/privacy-policy/34911805">Leggi qui la Cookie e la Privacy Policy</a>.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<!--</div>  banner-wrapper -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-estense&NODW=yes&P=4" async="async"></script>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3380);
// ]]> --></script>
 </body> </html>
<!--81 -->	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
