<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" id="arve"
	prefix="og: http://ogp.me/ns#" >
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>In diretta con il Cern e con i coetanei di tutto il mondo a caccia di particelle | estense.com Ferrara</title> 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="S1u-n1gKBtLB7o_kBmJ6l-Plq8U9EXC7MtdjkHS9L74" />
	<meta property="og:title" content="In diretta con il Cern e con i coetanei di tutto il mondo a caccia di particelle" />
	<meta property="og:description" content="A Ferrara oltre 160 tra studentesse e studenti delle scuole superiori hanno potuto vestire i panni dei ricercatori in fisica delle particelle e lavorare sui dati reali " />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass.jpg" />
   
       
        
	<link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-icon"/>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
	<meta name="generator" content="Magazine3 Framework" />
    <meta name="apple-itunes-app" content="app-id=794960239">
    <!--<script src="https://pagead2.googlesyndication.com/pub-config/ca-pub-9457098880648545.js"></script>-->
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="estense.com RSS Feed" href="https://www.estense.com/?feed=rss2" />
	<link rel="pingback" href="https://www.estense.com/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #666666 !important;} .custom1 a{color:#666666 !important;} .custom2{border-top:3px solid #ef5b2f !important;}  .custom2 a{color:#ef5b2f !important}  .custom3{border-top:3px solid #7d543e !important;}  .custom3 a{color:#7d543e !important} .custom4{border-top:3px solid #e60a2e !important;} .custom4 a{color:#e60a2e !important} .custom5{border-top:3px solid #d4ad00 !important;} .custom5 a{color:#d4ad00 !important} .custom6{border-top:3px solid #00739d !important;} .custom6 a{color:#00739d !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #3fbd00 !important;} .custom8 a{color:#3fbd00 !important} .custom9{border-top:3px solid #df004f !important;} .custom9 a{color:#df004f !important} .custom10{border-top:3px solid #940909 !important;} .custom10 a{color:#940909 !important} .custom11{border-top:3px solid #e61405 !important;} .custom11 a{color:#e61405 !important} .custom12{border-top:3px solid #058b7b !important;} .custom12 a{color:#058b7b !important}     </style>
 <link rel="canonical" href="https://www.estense.com/?p=767174" /> 


   <style>#header{height: auto;}</style>        
     
	  
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[266,377] -->
<meta name="description"  content="A Ferrara oltre 160 tra studentesse e studenti delle scuole superiori hanno potuto vestire i panni dei ricercatori in fisica delle particelle e lavorare sui" />

<meta name="keywords"  content="cern,lhcb,particelle,pentaquark,attualità" />

<link rel="canonical" href="https://www.estense.com/?p=767174" />
<meta property="og:title" content="In diretta con il Cern e con i coetanei di tutto il mondo a caccia di particelle | estense.com Ferrara" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.estense.com/?p=767174" />
<meta property="og:image" content="https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-660x440.jpg" />
<meta property="og:site_name" content="estense.com" />
<meta property="og:description" content="Nelle aule dell&#039;Università di Ferrara come al Cern di Ginevra. Si può sintetizzare così lo spirito delle masterclass dell&#039;Istituto Nazionale di Fisica Nucleare (Infn), organizzate a Ferrara in collaborazione con l&#039;ateneo il 14 marzo e il 27 marzo, presso il Polo scientifico tecnologico di Unife, in contemporanea con 52 diverse nazioni per oltre 200 prestigiosi enti di ricerca e università del mondo e 13.000 studenti delle scuole superiori. A Ferrara oltre 160 tra studentesse e studenti delle scuole superiori hanno potuto vestire i panni dei ricercatori in fisica delle particelle e lavorare sui dati reali provenienti dall&#039;esperimento LHCb, uno dei principali esperimenti dell&#039;acceleratore di particelle LHC, dove 100 metri sotto terra, nel tunnel di 27 km sotto Ginevra, fasci di protoni si scontrano quasi alla velocità della luce. In conclusione di giornata, dopo seminari e analisi dei dati, i ragazzi si sono collegati in videoconferenza con il Cern e con i coetanei di tutto il mondo che" />
<meta property="article:published_time" content="2019-03-28T16:46:00Z" />
<meta property="article:modified_time" content="2019-03-28T16:57:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@estensecom" />
<meta name="twitter:domain" content="www.estense.com" />
<meta name="twitter:title" content="In diretta con il Cern e con i coetanei di tutto il mondo a caccia di particelle | estense.com Ferrara" />
<meta name="twitter:description" content="Nelle aule dell&#039;Università di Ferrara come al Cern di Ginevra. Si può sintetizzare così lo spirito delle masterclass dell&#039;Istituto Nazionale di Fisica Nucleare (Infn), organizzate a Ferrara in collaborazione con l&#039;ateneo il 14 marzo e il 27 marzo, presso il Polo scientifico tecnologico di Unife, in contemporanea con 52 diverse nazioni per oltre 200 prestigiosi enti di ricerca e università del mondo e 13.000 studenti delle scuole superiori. A Ferrara oltre 160 tra studentesse e studenti delle scuole superiori hanno potuto vestire i panni dei ricercatori in fisica delle particelle e lavorare sui dati reali provenienti dall&#039;esperimento LHCb, uno dei principali esperimenti dell&#039;acceleratore di particelle LHC, dove 100 metri sotto terra, nel tunnel di 27 km sotto Ginevra, fasci di protoni si scontrano quasi alla velocità della luce. In conclusione di giornata, dopo seminari e analisi dei dati, i ragazzi si sono collegati in videoconferenza con il Cern e con i coetanei di tutto il mondo che" />
<meta name="twitter:image" content="https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-660x440.jpg" />
<meta itemprop="image" content="https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-660x440.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-444398-1', 'auto');
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="estense.com &raquo; In diretta con il Cern e con i coetanei di tutto il mondo a caccia di particelle Feed dei commenti" href="https://www.estense.com/?feed=rss2&#038;p=767174" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.estense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='slick-css'  href='https://www.estense.com/wp-content/themes/estense2016/slick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.estense.com/wp-content/themes/estense2016/print.css?ver=5.1.1' type='text/css' media='print' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.estense.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='https://www.estense.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/marquee.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/tabticker.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/jquery.form.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/slick.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.estense.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estense.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.estense.com/?p=767174' />
<link rel="alternate" type="application/json+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D767174" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D767174&#038;format=xml" />

 
         <link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/handheld.css" type="text/css" />
        


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />


 

<!-- Begin comScore Tag -->

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28767431&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head> <body class="post-template-default single single-post postid-767174 single-format-standard">



<div class="top1"><a id="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 



<div id="adbg" style="text-align: center; margin: 0pt auto; top:0;left:0;height: 926px; width: 100%; position: fixed; cursor:pointer;z-index:0;">
<!-- /29276776/banner_cornice -->
<div id='div-gpt-ad-1469708962308-18'>

</div>
	</div>
	<div id="banneralti"></div>
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          </div>
          
        </div>
        <div id="topheaderbar-r">giovedì 28 Marzo, 2019</div>
        <div class="topheaderbar nascondi-mobile"><a href="/?cat=114652">Meteo</a></div>
        <div class="topheaderbar nascondi-mobile"><a href="/?page_id=24913">Pubblicità</a></div>
        <div class="topheaderbar">Lettori on-line:   
584  </div>
        <div class="cb"></div>
    </div>	
    <div id="bannerAlto">
   <!-- /29276776/banner_A -->
<div id='div-gpt-ad-1469708962308-10' style='height:90px; width:245px;float:left;margin-right:7px;'>

</div>
   <!-- /29276776/banner_B -->
<div id='div-gpt-ad-1469708962308-11' style='height:90px; width:728px;float:left;'>

</div>
    
    </div>    <!-- bannerAlto -->
    <div class="cb"></div>
    <div id="header2">
   
		<div id="bannerTestataSx">
			 <!-- /29276776/banner_testata_sx -->
<div id='div-gpt-ad-1469708962308-13' style='height:100px; width:240px;'>

</div>
   		</div> <!-- bannerTestataSx -->
								<div id="headerLogo"><div>
				<a href="/"><img src="estensecomlogo4.svg" alt="Estense.Com - Quotidiano On Line di Ferrara" style="max-height:110px;max-width:460px;"/></a><br />
				</div></div>
				   		<div id="bannerTestataDx" style="float:left">
   			<!-- /29276776/banner_testata_dx -->
<div id='div-gpt-ad-1469708962308-14' style='height:100px; width:240px;'>

</div>
   		</div>
   
    	<div class="cb"></div>
    </div> 
       <div id="header3">
    <div id="header3-1">
  		<div class="container">
    		<!--<div class="marquee-sibling">I PIÙ DISCUSSI</div>-->
    		<div class="marquee">
				<ul class="marquee-content-items">
                    <li style="margin-left:50px;"><a rel="bookmark" href="#"><strong>Invia i tuoi filmati video a EstenseTv al numero 349.1794464 via WhatsApp con notizie, segnalazioni dai quartieri, curiosità, videoclip musicali</strong></a></li>
					<li><a rel="bookmark" title="Gad. “Qui non è più zona italiana”" href="https://www.estense.com/?p=765383">Gad. “Qui non è più zona italiana”</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=765383#disqus_thread">COMMENTI(61)</a></li>
		<li><a rel="bookmark" title="Servizi pubblici e partecipazione. I civici provano di nuovo a cercare l’unità" href="https://www.estense.com/?p=765245">Servizi pubblici e partecipazione. I civici provano di nuovo a cercare l’unità</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=765245#disqus_thread">COMMENTI(61)</a></li>
		<li><a rel="bookmark" title="“Ridicola la versione soft della Lega”" href="https://www.estense.com/?p=766139">“Ridicola la versione soft della Lega”</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=766139#disqus_thread">COMMENTI(29)</a></li>
		<li><a rel="bookmark" title="Schiaffeggia la donna a cui sta rubando la bici" href="https://www.estense.com/?p=766040">Schiaffeggia la donna a cui sta rubando la bici</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=766040#disqus_thread">COMMENTI(29)</a></li>
		<li><a rel="bookmark" title="Diamanti. Tagliani sfida i candidati sindaci: “Sul ricorso da che parte state?”" href="https://www.estense.com/?p=766657">Diamanti. Tagliani sfida i candidati sindaci: “Sul ricorso da che parte state?”</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=766657#disqus_thread">COMMENTI(24)</a></li>
		<li><a rel="bookmark" title="Rifiuti, differenziata e introiti da record. Ma gli abbandoni sono “patologici”" href="https://www.estense.com/?p=765293">Rifiuti, differenziata e introiti da record. Ma gli abbandoni sono “patologici”</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=765293#disqus_thread">COMMENTI(22)</a></li>
					</ul>
			</div>
		</div>
			
		 <div id="header3-1-right" style="padding-top:10px;">
		    <ul><li style="margin-top:10px;">SEGUICI:</li>
			<li><a href="https://www.youtube.com/user/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>
			<li><a href="https://twitter.com/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>
			<li><a href="https://www.facebook.com/estensecom/?fref=ts" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>
                <li><a href="https://www.instagram.com/estensecom/" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/instagram.png" /></a> </li>
		</ul>
		</div>
    
    	<div class="cb"></div>
    </div>
    
    <div id="header3-2">
<div id="menu2">
<ul><div class="menu-header"><ul id="menu-estense-com" class="menu"><li id="menu-item-502162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-502162"><a href="http://www.estense.com/">Home</a></li>
<li id="menu-item-502238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-502238"><a href="https://www.estense.com/?cat=104145">Attualità</a></li>
<li id="menu-item-502161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502161"><a href="https://www.estense.com/?cat=1">Cronaca</a></li>
<li id="menu-item-667424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667424"><a href="https://www.estense.com/?cat=20">Politica</a></li>
<li id="menu-item-502165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502165"><a href="https://www.estense.com/?cat=5">Economia</a></li>
<li id="menu-item-554048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554048"><a href="#">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-502177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502177"><a href="https://www.estense.com/?cat=5470">Argenta</a></li>
	<li id="menu-item-502179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502179"><a href="https://www.estense.com/?cat=214">Bondeno</a></li>
	<li id="menu-item-502180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502180"><a href="https://www.estense.com/?cat=19">Cento</a></li>
	<li id="menu-item-502181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502181"><a href="https://www.estense.com/?cat=5471">Codigoro</a></li>
	<li id="menu-item-502182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502182"><a href="https://www.estense.com/?cat=5472">Comacchio</a></li>
	<li id="menu-item-502183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502183"><a href="https://www.estense.com/?cat=5473">Copparo</a></li>
	<li id="menu-item-502184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502184"><a href="https://www.estense.com/?cat=2802">Fiscaglia</a></li>
	<li id="menu-item-502186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502186"><a href="https://www.estense.com/?cat=468">Goro</a></li>
	<li id="menu-item-502187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502187"><a href="https://www.estense.com/?cat=5535">Jolanda</a></li>
	<li id="menu-item-502188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502188"><a href="https://www.estense.com/?cat=5534">Lagosanto</a></li>
	<li id="menu-item-502189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502189"><a href="https://www.estense.com/?cat=312">Masi Torello</a></li>
	<li id="menu-item-502190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502190"><a href="https://www.estense.com/?cat=1178">Mesola</a></li>
	<li id="menu-item-502168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502168"><a href="https://www.estense.com/?cat=10">Occhiobello</a></li>
	<li id="menu-item-502169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502169"><a href="https://www.estense.com/?cat=297">Ostellato</a></li>
	<li id="menu-item-502170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502170"><a href="https://www.estense.com/?cat=5474">Poggio Renatico</a></li>
	<li id="menu-item-502171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502171"><a href="https://www.estense.com/?cat=732">Portomaggiore</a></li>
	<li id="menu-item-502172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502172"><a href="https://www.estense.com/?cat=132856">Riva del Po</a></li>
	<li id="menu-item-502173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502173"><a href="https://www.estense.com/?cat=114069">Terre del Reno</a></li>
	<li id="menu-item-502174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502174"><a href="https://www.estense.com/?cat=132857">Tresignana</a></li>
	<li id="menu-item-502175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502175"><a href="https://www.estense.com/?cat=5476">Vigarano</a></li>
	<li id="menu-item-502176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502176"><a href="https://www.estense.com/?cat=346">Voghiera</a></li>
</ul>
</li>
<li id="menu-item-502163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502163"><a href="https://www.estense.com/?cat=8">Cultura</a></li>
<li id="menu-item-502387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502387"><a href="https://www.estense.com/?cat=15">Spettacoli</a></li>
<li id="menu-item-502243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-502243"><a href="https://www.estense.com/?cat=4">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-627422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627422"><a href="https://www.estense.com/?cat=118536">Spal</a></li>
	<li id="menu-item-627424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627424"><a href="https://www.estense.com/?cat=118606">Calcio</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.estense.com/?cat=118607">Basket</a></li>
	<li id="menu-item-636802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636802"><a href="https://www.estense.com/?cat=118608">Volley</a></li>
	<li id="menu-item-627423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627423"><a href="https://www.estense.com/?cat=118609">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-554052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554052"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502232"><a href="https://www.estense.com/?cat=34949">@home</a></li>
	<li id="menu-item-502231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502231"><a href="https://www.estense.com/?cat=14">Enogastronomia</a></li>
	<li id="menu-item-616464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616464"><a href="https://www.estense.com/?cat=117270">Finanza &#038; Mercati</a></li>
	<li id="menu-item-503217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503217"><a href="https://www.estense.com/?cat=15606">Foto del giorno</a></li>
	<li id="menu-item-502192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502192"><a href="https://www.estense.com/?cat=17">Motori</a></li>
	<li id="menu-item-502193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502193"><a href="https://www.estense.com/?cat=16">Recensioni</a></li>
	<li id="menu-item-502194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502194"><a href="https://www.estense.com/?cat=12">Scienza e tecnologia</a></li>
	<li id="menu-item-502196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502196"><a href="https://www.estense.com/?cat=13">Turismo e vacanze</a></li>
</ul>
</li>
<li id="menu-item-502198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502198"><a href="https://www.estense.com/?cat=11">Lettere</a></li>
<li id="menu-item-554053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554053"><a href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-502200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502200"><a href="https://www.estense.com/?cat=49457">&#8220;Diventa quello che sei&#8221;</a></li>
	<li id="menu-item-502204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502204"><a href="https://www.estense.com/?cat=62013">All the way from Bombay</a></li>
	<li id="menu-item-502205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502205"><a href="https://www.estense.com/?cat=90540">Backstage</a></li>
	<li id="menu-item-502206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502206"><a href="https://www.estense.com/?cat=50461">Cicaliche suburbane</a></li>
	<li id="menu-item-502207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502207"><a href="https://www.estense.com/?cat=85558">Du iu śpich frares?</a></li>
	<li id="menu-item-692700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692700"><a href="https://www.estense.com/?cat=126143">Estense.troll</a></li>
	<li id="menu-item-502208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502208"><a href="https://www.estense.com/?cat=79176">Faccio il sovversivo</a></li>
	<li id="menu-item-502209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502209"><a href="https://www.estense.com/?cat=101303">Freud and the City</a></li>
	<li id="menu-item-502211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502211"><a href="https://www.estense.com/?cat=50252">Indiscusso</a></li>
	<li id="menu-item-692699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692699"><a href="https://www.estense.com/?cat=110308">Le mie venticinque condivisioni</a></li>
	<li id="menu-item-502212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502212"><a href="https://www.estense.com/?cat=55987">L&#8217;inverno del nostro scontento</a></li>
	<li id="menu-item-502213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502213"><a href="https://www.estense.com/?cat=77501">Pensieri stringati</a></li>
	<li id="menu-item-502214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502214"><a href="https://www.estense.com/?cat=67063">Perle ai porci</a></li>
	<li id="menu-item-502218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502218"><a href="https://www.estense.com/?cat=35">The scriblerus club</a></li>
</ul>
</li>
<li id="menu-item-743633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743633"><a href="https://www.estense.com/?cat=121118">Salute</a></li>
</ul></div></ul>
</div>
       </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	
  			
<div id="datemeta">
<div id="datemeta_l"> Gio 28 Mar 2019  - 41 visite </div>
<div id="datemeta_r"><a href="https://www.estense.com/?cat=104145" rel="category">Attualità</a> | Di <b><a href="https://www.estense.com/?author=1" title="View all posts by Redazione">Redazione </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">
						
			   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>						<h1 class="posttitle">  In diretta con il Cern e con i coetanei di tutto il mondo a caccia di particelle</h1>
			<h2 class="occhiello">Studenti delle superiori di Ferrara presso il Polo scientifico tecnologico di Unife in contemporanea con 52 diverse nazioni</h2>
 


              
 
			<div class="entry">

 
			  <p class="Normale tm9"><span class="tm10"><img class="alignright size-medium wp-image-767175" src="http://www.estense.com/wp-content/uploads/2019/03/Un-momento-della-Masterclass-420x280.jpg" alt="" width="420" height="280" srcset="https://www.estense.com/wp-content/uploads/2019/03/Un-momento-della-Masterclass-420x280.jpg 420w, https://www.estense.com/wp-content/uploads/2019/03/Un-momento-della-Masterclass-768x512.jpg 768w, https://www.estense.com/wp-content/uploads/2019/03/Un-momento-della-Masterclass-660x440.jpg 660w, https://www.estense.com/wp-content/uploads/2019/03/Un-momento-della-Masterclass-247x165.jpg 247w" sizes="(max-width: 420px) 100vw, 420px" />Nelle </span>aule dell’Università di Ferrara come al Cern di Ginevra. Si può sintetizzare così lo spirito delle masterclass dell’Istituto Nazionale di Fisica Nucleare (Infn), organizzate a Ferrara in collaborazione con l’ateneo il 14 marzo e il 27 marzo, presso il Polo scientifico tecnologico di Unife, in contemporanea con 52 diverse nazioni per oltre 200 prestigiosi enti di ricerca e università del mondo e 13.000 studenti delle scuole superiori.</p>
<p>A Ferrara oltre 160 tra studentesse e studenti delle scuole superiori hanno potuto vestire i panni dei ricercatori in fisica delle particelle e lavorare sui dati reali provenienti dall’esperimento LHCb, uno dei principali esperimenti dell’acceleratore di particelle LHC, dove 100 metri sotto terra, nel tunnel di 27 km sotto Ginevra, fasci di protoni si scontrano quasi alla velocità della luce. In conclusione di giornata, dopo seminari e analisi dei dati, i ragazzi si sono collegati in videoconferenza con il Cern e con i coetanei di tutto il mondo che hanno svolto gli stessi esercizi in altre università e laboratori, per discutere insieme i risultati emersi dalle esercitazioni.</p>
<p>I dati sui quali le masterclass hanno lavorato erano proprio quelli al centro pochi giorni fa di una scoperta fondamentale nella storia della fisica e in cui il team ferrarese ha avuto un ruolo importante. Dopo anni di ricerca è stata infatti osservata un’asimmetria di comportamento tra particelle e antiparticelle, una scoperta che da una parte conferma la validità del modello standard della fisica, dall’altra spinge alla ricerca della completa spiegazione della lieve differenza tra materia e antimateria, quello che consente all’universo di esistere.</p>
<p><img class="alignright size-medium wp-image-767176" src="http://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-420x280.jpg" alt="" width="420" height="280" srcset="https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-420x280.jpg 420w, https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-768x512.jpg 768w, https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-660x440.jpg 660w, https://www.estense.com/wp-content/uploads/2019/03/Due-giovani-partecipanti-alla-Masterclass-247x165.jpg 247w" sizes="(max-width: 420px) 100vw, 420px" /></p>
<p>A questa scoperta, si è aggiunta quella annunciata martedì 26 marzo, di una nuova particella di pentaquark. I pentaquark fanno parte di una classe di particelle, dette “esotiche”, e sono composte, per l’appunto, da cinque quark. Dal punto di vista teorico, l’esistenza del pentaquark era stata ipotizzata già verso la fine degli anni sessanta. Ma c’è voluto quasi mezzo secolo per osservare effettivamente la particella in laboratorio, per la prima volta, nel 2015, sempre presso l’LHCb.</p>
<p>A testimoniare l’interesse destato dall’iniziativa, la provenienza dei giovani: “Abbiamo ricevuto più di 230 richieste di iscrizione, e per accettarne il più possibile abbiamo deciso di organizzare due giornate. Gli studenti provengono non solo da scuole della città e della provincia ma da tutta la regione, oltre che da Veneto, Lombardia e Marche”, racconta Massimiliano Fiorini, docente di Unife e associato con incarico di ricerca dell’INFN, organizzatore dell’edizione ferrarese della Masterclass.</p>
			  
			  
			  
			
			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  



      



 
   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div><div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Notizie correlate</div>
<div style="float:right;height:19px;margin-right:10px;">


<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=763099"><img width="150" height="125" src="https://www.estense.com/wp-content/uploads/2016/04/IMG_20160404_164336607-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="https://www.estense.com/wp-content/uploads/2016/04/IMG_20160404_164336607-150x125.jpg 150w, https://www.estense.com/wp-content/uploads/2016/04/IMG_20160404_164336607-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=763099" rel="bookmark" title="Raggi cosmici protagonisti a “I Venerdì dell’Universo”">Raggi cosmici protagonisti a “I Venerdì dell’Universo”</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=739106"><img width="150" height="125" src="https://www.estense.com/wp-content/uploads/2018/11/Massimiliano-Fiorini-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=739106" rel="bookmark" title="Ricercatore Unife coordinerà progetto europeo da 2 milioni di euro">Ricercatore Unife coordinerà progetto europeo da 2 milioni di euro</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=659724"><img width="150" height="100" src="https://www.estense.com/wp-content/uploads/2014/04/boldini1.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=659724" rel="bookmark" title="&#8220;Il senso della bellezza&#8221; nella scoperta scientifica">&#8220;Il senso della bellezza&#8221; nella scoperta scientifica</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=626862"><img width="150" height="125" src="https://www.estense.com/wp-content/uploads/2017/07/xicc-baryon-lhcb-150x125.png" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=626862" rel="bookmark" title="Fisica. Ricercatori Unife coinvolti nell&#8217;osservazione di una nuova particella">Fisica. Ricercatori Unife coinvolti nell&#8217;osservazione di una nuova particella</a></h3>
			</div>
		</div> 
	<div class="cb"></div>
</div> 
<div id="comment_wrapper">
		
<div style="width:100%;text-align:center;margin-top:20px;padding-bottom: 20px !important;"> <a href="" class="button-showcomments" onclick="return mostra_commenti();">MOSTRA I COMMENTI</a></div>
<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.estense.com/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Contenuto non disponibile</b><br><small>Consenti i cookie cliccando su "Accetta" nel banner"</small></span></div><div class="clear"></div>
</div>
</div> </div><div>
 </div>   </div>  
     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;">
    
    		 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div>    	<div class="mobile-banner"><!-- /29276776/manchette_mobile -->
<div id='div-gpt-ad-1469708962308-15' style='height:250px; width:3000px;'>

</div>
</div>
    	<div class="mobile-banner"><!-- /29276776/banner_a_b -->
<div id='div-gpt-ad-1469708962308-12' style='height:250px; width:300px;'>

</div>
</div>
	<div><!-- /29276776/banner_c -->
<div id='div-gpt-ad-1469708962308-6' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_c1 -->
<div id='div-gpt-ad-1469708962308-7' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_d -->
<div id='div-gpt-ad-1469708962308-16' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_e -->
<div id='div-gpt-ad-1469708962308-17' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_f -->
<div id='div-gpt-ad-1469708962308-0' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_g -->
<div id='div-gpt-ad-1469708962308-1' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_h -->
<div id='div-gpt-ad-1469708962308-2' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_i -->
<div id='div-gpt-ad-1469708962308-3' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_l -->
<div id='div-gpt-ad-1469708962308-4' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_m -->
<div id='div-gpt-ad-1469708962308-5' style='height:250px; width:300px;'>

</div>
</div>
	</div> 
<div id="sidebar">
</div> 

</div> 
  
 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
       		
                  
    </div>
    <div id="wfsidebar2">                                            
       		
                  
    </div> 
    <div id="wfsidebar3">                                            
       		
                  
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
			Copyright &copy; 2019 estense.com. Testata giornalistica on-line d'informazione, registrazione al Tribunale di Ferrara n. 5 del 2005<br />
<b>Direttore responsabile:</b> Marco Zavagli - <b>Redazione:</b> Scoop Media Edit - via Alberto Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181 - <b>mail: <a href="mailto:news@estense.com">news@estense.com</a></b> - <b>Editore:</b> Scoop Media Edit soc. coop. - via Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181
REA/R.I.: 195108 - P.IVA/C.F.: 01755640388 - C.S.: EUR 6.125 i.v. - Registro op. Comunicazioni (ROC) nr.: 20627 - <a href="https://www.iubenda.com/privacy-policy/34911805" class="iubenda-nostyle iubenda-embed " title="Privacy Policy">Privacy Policy</a>  - Powered by <b>ITestense</b><br />
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
   
   <style type="text/css">
div#mobile-banner-box {display:block;position:fixed;bottom:0px;left:0;width:100%;background-color:#c0c0c0;text-align:center;overflow:scroll;min-height:60px;/*height:100px;*/z-index:1000;}
div#mobile-banner-box img {/*height:80%;width:auto;margin-top:1%;height:80%;*//*height:92px;*/width:auto;}
div#mobile-banner-box a#close-banner-box {position:absolute;right:100px;top:10px;}
@media (min-width:1025px) {
	div#mobile-banner-box {display: none;}
}
</style>

<div id="mobile-banner-box">
<!-- /29276776/banner_tablet_mobile -->
<div id='div-gpt-ad-1469708962308-19'>

</div>
	
</div>


<link rel='stylesheet' id='basecss-css'  href='https://www.estense.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"estensecom-commenti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"767174 http:\/\/www.estense.com\/?p=767174","disqusShortname":"estensecom-commenti","disqusTitle":"In diretta con il Cern e con i coetanei di tutto il mondo a caccia di particelle","disqusUrl":"https:\/\/www.estense.com\/?p=767174","postId":"767174"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.estense.com\/wp-admin\/admin-ajax.php","post_id":"767174"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"1","networkShareURL":"domain=estense.com; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo. <a target="_blank" href="https://www.iubenda.com/privacy-policy/34911805">Leggi qui la Cookie e la Privacy Policy</a>.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<!--</div>  banner-wrapper -->
 </body> </html>
<!--28 -->	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 156/232 objects using memcache
Page Caching using memcache (SSL caching disabled) 
Database Caching 4/30 queries in 0.016 seconds using memcache

Served from: www.estense.com @ 2019-03-28 19:42:48 by W3 Total Cache
-->