<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" id="html"
	prefix="og: https://ogp.me/ns#" >
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="S1u-n1gKBtLB7o_kBmJ6l-Plq8U9EXC7MtdjkHS9L74" />
	<meta property="og:title" content="Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro" />
	<meta property="og:description" content="Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: “Abbiamo rivissuto la tragedia del sisma”" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172103/20220823_113756.jpg" />
   
       
        
	<link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-icon"/>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
	<meta name="generator" content="Magazine3 Framework" />
    <meta name="apple-itunes-app" content="app-id=794960239">
    <!--<script src="https://pagead2.googlesyndication.com/pub-config/ca-pub-9457098880648545.js"></script>-->
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="estense.com RSS Feed" href="https://www.estense.com/?feed=rss2" />
	<link rel="pingback" href="https://www.estense.com/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #666666 !important;} .custom1 a{color:#666666 !important;} .custom2{border-top:3px solid #ef5b2f !important;}  .custom2 a{color:#ef5b2f !important}  .custom3{border-top:3px solid #7d543e !important;}  .custom3 a{color:#7d543e !important} .custom4{border-top:3px solid #e60a2e !important;} .custom4 a{color:#e60a2e !important} .custom5{border-top:3px solid #d4ad00 !important;} .custom5 a{color:#d4ad00 !important} .custom6{border-top:3px solid #00739d !important;} .custom6 a{color:#00739d !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #3fbd00 !important;} .custom8 a{color:#3fbd00 !important} .custom9{border-top:3px solid #df004f !important;} .custom9 a{color:#df004f !important} .custom10{border-top:3px solid #940909 !important;} .custom10 a{color:#940909 !important} .custom11{border-top:3px solid #e61405 !important;} .custom11 a{color:#e61405 !important} .custom12{border-top:3px solid #058b7b !important;} .custom12 a{color:#058b7b !important}     </style>
 <link rel="canonical" href="https://www.estense.com/?p=980525" /> 


   <style>#header{height: auto;}</style>        
     
		<!-- All in One SEO 4.2.2 -->
		<title>Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro | estense.com Ferrara</title>
		<meta name="description" content="Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: “Abbiamo rivissuto la tragedia del sisma”" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="S1u-n1gKBtLB7o_kBmJ6l-Plq8U9EXC7MtdjkHS9L74" />
		<meta name="keywords" content="apertura,attualità,bondeno" />
		<link rel="canonical" href="https://www.estense.com/?p=980525" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="estense.com" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro | estense.com Ferrara" />
		<meta property="og:description" content="Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: “Abbiamo rivissuto la tragedia del sisma”" />
		<meta property="og:url" content="https://www.estense.com/?p=980525" />
		<meta property="og:image" content="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172103/20220823_113756.jpg" />
		<meta property="og:image:secure_url" content="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172103/20220823_113756.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="900" />
		<meta property="article:published_time" content="2022-08-23T15:23:55+00:00" />
		<meta property="article:modified_time" content="2022-08-23T15:23:55+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@estensecom" />
		<meta name="twitter:title" content="Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro | estense.com Ferrara" />
		<meta name="twitter:description" content="Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: “Abbiamo rivissuto la tragedia del sisma”" />
		<meta name="twitter:creator" content="@estensecom" />
		<meta name="twitter:image" content="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172103/20220823_113756.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.estense.com\/#website","url":"https:\/\/www.estense.com\/","name":"estense.com","description":"Quotidiano di Ferrara","inLanguage":"it-IT","publisher":{"@id":"https:\/\/www.estense.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.estense.com\/#organization","name":"Estense.com","url":"https:\/\/www.estense.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.estense.com\/#organizationLogo","url":"https:\/\/estensemedialibrary.s3.eu-west-1.amazonaws.com\/wp-content\/uploads\/2021\/03\/12163021\/18519886_1496217493762232_7682759017474538603_n.jpg"},"image":{"@id":"https:\/\/www.estense.com\/#organizationLogo"},"sameAs":["https:\/\/twitter.com\/estensecom"],"contactPoint":{"@type":"ContactPoint","telephone":"+3905321864180","contactType":"Customer Support"}},{"@type":"BreadcrumbList","@id":"https:\/\/www.estense.com\/?p=980525#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.estense.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.estense.com\/","name":"Home","description":"estense.com quotidiano di Ferrara - Notiziario on-line","url":"https:\/\/www.estense.com\/"},"nextItem":"https:\/\/www.estense.com\/?p=980525#listItem"},{"@type":"ListItem","@id":"https:\/\/www.estense.com\/?p=980525#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.estense.com\/?p=980525","name":"Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro","description":"Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: \u201cAbbiamo rivissuto la tragedia del sisma\u201d","url":"https:\/\/www.estense.com\/?p=980525"},"previousItem":"https:\/\/www.estense.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.estense.com\/?author=1#author","url":"https:\/\/www.estense.com\/?author=1","name":"Redazione","image":{"@type":"ImageObject","@id":"https:\/\/www.estense.com\/?p=980525#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/0082b8259092dc88387bf7ffedd5ea11?s=96&d=mm&r=r","width":96,"height":96,"caption":"Redazione"}},{"@type":"WebPage","@id":"https:\/\/www.estense.com\/?p=980525#webpage","url":"https:\/\/www.estense.com\/?p=980525","name":"Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro | estense.com Ferrara","description":"Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: \u201cAbbiamo rivissuto la tragedia del sisma\u201d","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.estense.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.estense.com\/?p=980525#breadcrumblist"},"author":"https:\/\/www.estense.com\/?author=1#author","creator":"https:\/\/www.estense.com\/?author=1#author","image":{"@type":"ImageObject","@id":"https:\/\/www.estense.com\/#mainImage","url":"https:\/\/medialibrary.estense.com\/wp-content\/uploads\/2022\/08\/23172103\/20220823_113756.jpg","width":1200,"height":900},"primaryImageOfPage":{"@id":"https:\/\/www.estense.com\/?p=980525#mainImage"},"datePublished":"2022-08-23T15:23:55+02:00","dateModified":"2022-08-23T15:23:55+02:00"},{"@type":"Article","@id":"https:\/\/www.estense.com\/?p=980525#article","name":"Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro | estense.com Ferrara","description":"Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: \u201cAbbiamo rivissuto la tragedia del sisma\u201d","inLanguage":"it-IT","headline":"Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro","author":{"@id":"https:\/\/www.estense.com\/?author=1#author"},"publisher":{"@id":"https:\/\/www.estense.com\/#organization"},"datePublished":"2022-08-23T15:23:55+02:00","dateModified":"2022-08-23T15:23:55+02:00","articleSection":"Apertura, Attualit\u00e0, Bondeno","mainEntityOfPage":{"@id":"https:\/\/www.estense.com\/?p=980525#webpage"},"isPartOf":{"@id":"https:\/\/www.estense.com\/?p=980525#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.estense.com\/#articleImage","url":"https:\/\/medialibrary.estense.com\/wp-content\/uploads\/2022\/08\/23172103\/20220823_113756.jpg","width":1200,"height":900}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-444398-1", 'auto');
			ga('set', 'anonymizeIp', 1);
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="estense.com &raquo; Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro Feed dei commenti" href="https://www.estense.com/?feed=rss2&#038;p=980525" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.estense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='slick-css'  href='https://www.estense.com/wp-content/themes/estense2016/slick.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.estense.com/wp-content/themes/estense2016/print.css?ver=6.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='arve-main-css'  href='https://www.estense.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.estense.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=6.0.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/marquee.js?ver=6.0.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/tabticker.js?ver=6.0.1' id='tabticker-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/jquery.form.min.js?ver=6.0.1' id='jquery.form-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/slick.js?ver=6.0.1' id='slick-js'></script>
<script async="async" type='text/javascript' src='https://www.estense.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.4.1' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=6.0.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.estense.com\/wp-admin\/admin-ajax.php","nonce":"274ea2631d","preview":"false","postId":"980525","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.4.1' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=6.0.1' id='slidesmin-js'></script>
<link rel="https://api.w.org/" href="https://www.estense.com/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.estense.com/index.php?rest_route=/wp/v2/posts/980525" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estense.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.estense.com/?p=980525' />
<link rel="alternate" type="application/json+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D980525" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D980525&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VXVLrV6yCxzYS', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
</style>
<script>
function ite_bpm_setCookie(name,value) {
    var expires = "";
    var date = new Date();
	date.setTime(date.getTime() + (2*60*60*1000)); //2 ore
    //date.setTime(date.getTime() + (2*60*60*1000)); //2 ore
    expires = "; expires=" + date.toUTCString();
    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
}
function ite_bpm_getCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
function ite_bpm_eraseCookie(name) {   
    document.cookie = name +'=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
}
function ite_bpm_showPopup(){
	var pp = document.getElementById('popup-mobile');
	pp.classList.add("show");
	document.getElementById('popup-mobile-close').addEventListener('click', function(){
		var pp2 = document.getElementById('popup-mobile');
		pp2.classList.remove("show");
		ite_bpm_setCookie("ite-mobpopup", true);
	});
}	
	
window.onload = function()
{
	var windowWidth = window.screen.width < window.outerWidth ?
    window.screen.width : window.outerWidth;
	var mobile = windowWidth < 500 && /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);

	var popupcookie = ite_bpm_getCookie("ite-mobpopup");
	if(popupcookie) {

	} else {
		if(mobile) {
			ite_bpm_showPopup();
		} else {
		}
	}
}
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.estense.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a51bf622-e6fb-4e77-a7b5-eb8bb5c760f9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.estense.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2bc028a8-3e83-466a-979b-b4e85ca9934f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Rimani aggiornato in tempo reale: sottoscrivi le notifiche. Puoi annullare in qualsiasi momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Consenti";
oneSignal_options['promptOptions']['cancelButtonText'] = "No grazie";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Riceverai le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie!';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

 
         <link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/handheld.css" type="text/css" />
        
<script type="text/javascript">$(function (){

createMarquee({duration:100000, duplicated: true});

});</script>
<script type="text/javascript">
   $(document).ready(function(){
       $('.responsive-slideshow').slick({
		  dots: true,
		  infinite: true,
		  speed: 300,
		  slidesToShow: 1,
		  slidesToScroll: 1,
		  autoplay: true,
		  arrows:false,
		  adaptiveHeight:false,
      autoplaySpeed: 3000,

		});
		});
  </script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script type='text/javascript'>
  googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping().
	    addSize([0,0], []).
  	  addSize([320,320], [320,40]).
	    addSize([600,600],[480,60]).
  	  build();
    googletag.defineSlot('/29276776/banner_f', [300, 250], 'div-gpt-ad-1469708962308-0').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_g', [300, 250], 'div-gpt-ad-1469708962308-1').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_h', [300, 250], 'div-gpt-ad-1469708962308-2').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_i', [300, 250], 'div-gpt-ad-1469708962308-3').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_l', [300, 250], 'div-gpt-ad-1469708962308-4').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_m', [300, 250], 'div-gpt-ad-1469708962308-5').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_c', [300, 250], 'div-gpt-ad-1469708962308-6').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_c1', [300, 250], 'div-gpt-ad-1469708962308-7').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_b1', [728, 90], 'div-gpt-ad-1469708962308-8').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_a1', [245, 90], 'div-gpt-ad-1469708962308-9').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_A', [245, 90], 'div-gpt-ad-1469708962308-10').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_B', [728, 90], 'div-gpt-ad-1469708962308-11').addService(googletag.pubads());
    googletag.defineSlot('/29276776/mobile_a_b', [300, 250], 'div-gpt-ad-1469708962308-12').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_testata_sx', [240, 100], 'div-gpt-ad-1469708962308-13').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_testata_dx', [240, 100], 'div-gpt-ad-1469708962308-14').addService(googletag.pubads());
    googletag.defineSlot('/29276776/manchette_mobile', [300, 250], 'div-gpt-ad-1469708962308-15').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_d', [300, 250], 'div-gpt-ad-1469708962308-16').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_e', [300, 250], 'div-gpt-ad-1469708962308-17').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_cornice', [1300, 926], 'div-gpt-ad-1469708962308-18').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_b1_mobile', [300, 250], 'div-gpt-ad-1640001487282-0').addService(googletag.pubads());

    googletag.defineSlot('/29276776/POP_MOBILE21', [320, 480], 'div-gpt-ad-1469708962308-20').addService(googletag.pubads());
		//Era 728x90
		googletag.defineSlot('/29276776/banner_tablet_mobile', [320, 40], 'div-gpt-ad-1469708962308-19').
			defineSizeMapping(mapping1).
			addService(googletag.pubads());	
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28767431" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28767431&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=594'></script> 
</head> <body class="post-template-default single single-post postid-980525 single-format-standard">



<div class="top1"><a id="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 



<div id="adbg" style="text-align: center; margin: 0pt auto; top:0;left:0;height: 926px; width: 100%; position: fixed; cursor:pointer;z-index:0;">
<!-- /29276776/banner_cornice -->
<div id='div-gpt-ad-1469708962308-18'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-18'); });
</script>
</div>
	</div>
	<div id="banneralti"></div>
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          </div>
          
        </div>
        <div id="topheaderbar-r">martedì 23 Agosto, 2022</div>
        <div class="topheaderbar nascondi-mobile"><a href="/?cat=114652">Meteo</a></div>
        <div class="topheaderbar nascondi-mobile"><a href="/?page_id=24913">Pubblicità</a></div>
        <div class="topheaderbar">Lettori on-line: 914</div>
        <div class="cb"></div>
    </div>	
<style type="text/css">
.presscommtech_header {
	display: none;
}
@media screen and (min-width:501px) {
	.presscommtech_header {
		display:block;
	}
}
</style>
<div class="presscommtech_header">

        <!-- ########### Ad Script HEADER_ANSO_PRESSCOMMTECH  ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(3512);
// ]]> --></script>
<!-- ####### Fine Ad Script HEADER_ANSO_PRESSCOMMTECH   ################ -->
</div>
    <div id="bannerAlto">
   <!-- /29276776/banner_A -->
<div id='div-gpt-ad-1469708962308-10' style='height:90px; width:245px;float:left;margin-right:7px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-10'); });
</script>
</div>
   <!-- /29276776/banner_B -->
<div id='div-gpt-ad-1469708962308-11' style='height:90px; width:728px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-11'); });
</script>
</div>
    
    </div>    <!-- bannerAlto -->
    <div class="cb"></div>
    <div id="header2">
   
		<div id="bannerTestataSx">
			 <!-- /29276776/banner_testata_sx -->
<div id='div-gpt-ad-1469708962308-13' style='height:100px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-13'); });
</script>
</div>
   		</div> <!-- bannerTestataSx -->
								<div id="headerLogo"><div>
				<a href="/"><img src="/estensecomlogo4.svg" alt="Estense.Com - Quotidiano On Line di Ferrara" style="max-height:110px;max-width:460px;"/></a><br />
				</div></div>
				   		<div id="bannerTestataDx" style="float:left">
   			<!-- /29276776/banner_testata_dx -->
<div id='div-gpt-ad-1469708962308-14' style='height:100px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-14'); });
</script>
</div>
   		</div>
   
    	<div class="cb"></div>
    </div> 
       <div id="header3">
    <div id="header3-1">
  		<div class="container">
    		<!--<div class="marquee-sibling">I PIÙ DISCUSSI</div>-->
    		<div class="marquee">
				<ul class="marquee-content-items">
                    <li style="margin-left:50px;"><a rel="bookmark" href="#"><strong>Invia i tuoi filmati video a EstenseTv al numero 346.3444992 via WhatsApp con notizie, segnalazioni dai quartieri, curiosità, videoclip musicali</strong></a></li>
								</ul>
			</div>
		</div>
			
		 <div id="header3-1-right" style="padding-top:10px;">
		    <ul><li style="margin-top:10px;">SEGUICI:</li>
			<li><a href="https://www.youtube.com/user/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>
			<li><a href="https://twitter.com/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>
			<li><a href="https://www.facebook.com/estensecom/?fref=ts" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>
                <li><a href="https://www.instagram.com/estensecom/" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/instagram.png" /></a> </li>
		</ul>
		</div>
    
    	<div class="cb"></div>
    </div>
    
    <div id="header3-2">
<div id="menu2">
<ul><div class="menu-header"><ul id="menu-estense-com" class="menu"><li id="menu-item-502162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-502162"><a href="http://www.estense.com/">Home</a></li>
<li id="menu-item-502238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-502238"><a href="https://www.estense.com/?cat=104145">Attualità</a></li>
<li id="menu-item-502161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502161"><a href="https://www.estense.com/?cat=1">Cronaca</a></li>
<li id="menu-item-667424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667424"><a href="https://www.estense.com/?cat=20">Politica</a></li>
<li id="menu-item-502165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502165"><a href="https://www.estense.com/?cat=5">Economia</a></li>
<li id="menu-item-554048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554048"><a href="#">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-502177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502177"><a href="https://www.estense.com/?cat=5470">Argenta</a></li>
	<li id="menu-item-502179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-502179"><a href="https://www.estense.com/?cat=214">Bondeno</a></li>
	<li id="menu-item-502180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502180"><a href="https://www.estense.com/?cat=19">Cento</a></li>
	<li id="menu-item-502181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502181"><a href="https://www.estense.com/?cat=5471">Codigoro</a></li>
	<li id="menu-item-502182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502182"><a href="https://www.estense.com/?cat=5472">Comacchio</a></li>
	<li id="menu-item-502183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502183"><a href="https://www.estense.com/?cat=5473">Copparo</a></li>
	<li id="menu-item-502184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502184"><a href="https://www.estense.com/?cat=2802">Fiscaglia</a></li>
	<li id="menu-item-502186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502186"><a href="https://www.estense.com/?cat=468">Goro</a></li>
	<li id="menu-item-502187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502187"><a href="https://www.estense.com/?cat=5535">Jolanda</a></li>
	<li id="menu-item-502188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502188"><a href="https://www.estense.com/?cat=5534">Lagosanto</a></li>
	<li id="menu-item-502189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502189"><a href="https://www.estense.com/?cat=312">Masi Torello</a></li>
	<li id="menu-item-502190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502190"><a href="https://www.estense.com/?cat=1178">Mesola</a></li>
	<li id="menu-item-502168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502168"><a href="https://www.estense.com/?cat=10">Occhiobello</a></li>
	<li id="menu-item-502169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502169"><a href="https://www.estense.com/?cat=297">Ostellato</a></li>
	<li id="menu-item-502170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502170"><a href="https://www.estense.com/?cat=5474">Poggio Renatico</a></li>
	<li id="menu-item-502171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502171"><a href="https://www.estense.com/?cat=732">Portomaggiore</a></li>
	<li id="menu-item-502172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502172"><a href="https://www.estense.com/?cat=132856">Riva del Po</a></li>
	<li id="menu-item-502173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502173"><a href="https://www.estense.com/?cat=114069">Terre del Reno</a></li>
	<li id="menu-item-502174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502174"><a href="https://www.estense.com/?cat=132857">Tresignana</a></li>
	<li id="menu-item-502175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502175"><a href="https://www.estense.com/?cat=5476">Vigarano</a></li>
	<li id="menu-item-502176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502176"><a href="https://www.estense.com/?cat=346">Voghiera</a></li>
</ul>
</li>
<li id="menu-item-502163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502163"><a href="https://www.estense.com/?cat=8">Cultura</a></li>
<li id="menu-item-502387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502387"><a href="https://www.estense.com/?cat=15">Spettacoli</a></li>
<li id="menu-item-502243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-502243"><a href="https://www.estense.com/?cat=4">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-627422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627422"><a href="https://www.estense.com/?cat=118536">Spal</a></li>
	<li id="menu-item-627424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627424"><a href="https://www.estense.com/?cat=118606">Calcio</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.estense.com/?cat=118607">Basket</a></li>
	<li id="menu-item-636802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636802"><a href="https://www.estense.com/?cat=118608">Volley</a></li>
	<li id="menu-item-627423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627423"><a href="https://www.estense.com/?cat=118609">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-554052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554052"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502232"><a href="https://www.estense.com/?cat=34949">@home</a></li>
	<li id="menu-item-900526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900526"><a href="https://www.estense.com/?cat=147128">Cna – Dentro l’impresa</a></li>
	<li id="menu-item-502231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502231"><a href="https://www.estense.com/?cat=14">Enogastronomia</a></li>
	<li id="menu-item-616464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616464"><a href="https://www.estense.com/?cat=117270">Finanza &amp; Mercati</a></li>
	<li id="menu-item-503217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503217"><a href="https://www.estense.com/?cat=15606">Foto del giorno</a></li>
	<li id="menu-item-502192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502192"><a href="https://www.estense.com/?cat=17">Motori</a></li>
	<li id="menu-item-502193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502193"><a href="https://www.estense.com/?cat=16">Recensioni</a></li>
	<li id="menu-item-770763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770763"><a href="https://www.estense.com/?cat=135100">Salute</a></li>
	<li id="menu-item-502194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502194"><a href="https://www.estense.com/?cat=12">Scienza e tecnologia</a></li>
	<li id="menu-item-502196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502196"><a href="https://www.estense.com/?cat=13">Turismo e vacanze</a></li>
</ul>
</li>
<li id="menu-item-844612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-844612"><a href="https://www.estense.com/?cat=49456">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-844616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844616"><a href="https://www.estense.com/?cat=49457">&#8220;Diventa quello che sei&#8221;</a></li>
	<li id="menu-item-844617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844617"><a href="https://www.estense.com/?cat=62013">All the way from Bombay</a></li>
	<li id="menu-item-844618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844618"><a href="https://www.estense.com/?cat=90540">Backstage</a></li>
	<li id="menu-item-844619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844619"><a href="https://www.estense.com/?cat=50461">Cicaliche suburbane</a></li>
	<li id="menu-item-844620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844620"><a href="https://www.estense.com/?cat=85558">Du iu śpich frares?</a></li>
	<li id="menu-item-844621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844621"><a href="https://www.estense.com/?cat=126143">Estense.troll</a></li>
	<li id="menu-item-844622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844622"><a href="https://www.estense.com/?cat=79176">Faccio il sovversivo</a></li>
	<li id="menu-item-844623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844623"><a href="https://www.estense.com/?cat=101303">Freud and the City</a></li>
	<li id="menu-item-844626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844626"><a href="https://www.estense.com/?cat=50252">Indiscusso</a></li>
	<li id="menu-item-844628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844628"><a href="https://www.estense.com/?cat=110308">Le mie venticinque condivisioni</a></li>
	<li id="menu-item-844629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844629"><a href="https://www.estense.com/?cat=55987">L&#8217;inverno del nostro scontento</a></li>
	<li id="menu-item-844630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844630"><a href="https://www.estense.com/?cat=77501">Pensieri stringati</a></li>
	<li id="menu-item-844631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844631"><a href="https://www.estense.com/?cat=67063">Perle ai porci</a></li>
	<li id="menu-item-844633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844633"><a href="https://www.estense.com/?cat=35">The scriblerus club</a></li>
</ul>
</li>
<li id="menu-item-502198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502198"><a href="https://www.estense.com/?cat=11">Lettere</a></li>
<li id="menu-item-743633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743633"><a href="https://www.estense.com/?cat=121118">Salute</a></li>
</ul></div></ul>
</div>
       </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	
<script>
$(document).ready(function() {
$.ajax({
	url: '/ec-stats.php',
	data: {
		pid: 980525	},
	success:function(result) {
		$("#post-views-counter").html(result.views);
	}
	});
});
</script>

  			
<div id="datemeta">
<div id="datemeta_l"> Mar 23 Ago 2022  - <span id="post-views-counter">18</span> visite</div>
<div id="datemeta_r"><a href="https://www.estense.com/?cat=104143" rel="category">Apertura</a> / <a href="https://www.estense.com/?cat=104145" rel="category">Attualità</a> / <a href="https://www.estense.com/?cat=214" rel="category">Bondeno</a> | Di <b><a href="https://www.estense.com/?author=1" title="View all posts by Redazione">Redazione </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">
						
			   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>						<h1 class="posttitle">  Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro</h1>
			<h2 class="occhiello">Sopralluogo del presidente regionale e tavolo con i sindaci Saletti, Fabbri e Bergamini. Il primo cittadino matildeo: “Abbiamo rivissuto la tragedia del sisma”</h2> 
			 
			<div class="entry">

 
			  
		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 20%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-980525 gallery-columns-5 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172010/20220823_101703.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172010/20220823_101703-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172021/20220823_101852.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172021/20220823_101852-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172031/20220823_110346.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172031/20220823_110346-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172041/20220823_110622.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172041/20220823_110622-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172052/20220823_113741.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172052/20220823_113741-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172103/20220823_113756.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172103/20220823_113756-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172114/Fabbri-Bonaccini-stretta-di-mano.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172114/Fabbri-Bonaccini-stretta-di-mano-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172125/Fabbri-e-Bonaccini-questa-mattina-in-Comune-a-Bondeno-con-gli-altri-sindaci-2.jpeg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172125/Fabbri-e-Bonaccini-questa-mattina-in-Comune-a-Bondeno-con-gli-altri-sindaci-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172136/Maltempo-Danni-a-colture-agricole.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172136/Maltempo-Danni-a-colture-agricole-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://medialibrary.estense.com/wp-content/uploads/2022/08/23172145/Maltempo-Danni-a-impresa.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://medialibrary.estense.com/wp-content/uploads/2022/08/23172145/Maltempo-Danni-a-impresa-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Un milione di euro dalla Regione per aiutare subito privati, imprese e famiglie che hanno subito i danni dai violentissimi nubifragi che il 17, 18 e 19 agosto si sono abbattuti su diverse zone dell&#8217;Emilia-Romagna, e in particolare su Bondeno, Ferrara e parte dell&#8217;Alto Ferrarese.</p>
<p>Ad annunciare questo primo stanziamento, che verrà formalizzato nella riunione di giunta del 29 agosto, è stato il presidente Stefano Bonaccini, in visita martedì a Bondeno per una ricognizione insieme alla direttrice dell’agenzia per la sicurezza territoriale, Rita Nicolini, e alla responsabile regionale della Protezione Civile, Alceste Zecchi.</p>
<p>Bonaccini ha incontrato il matildeo Simone Saletti, il primo cittadino di Ferrara Alan Fabbri e quello di Vigarano Davide Bergamini, nonché quello di San Felice sul Panaro, Michele Goldoni.</p>
<p>La Regione è pronta a mettere a disposizione, entro la fine dell’anno, nuove risorse. Bonaccini ha effettuato un sopralluogo delle imprese produttive e agricole danneggiate dal maltempo e ringraziato Protezione civile, forze dell’ordine e tutte le associazioni di volontariato per il lavoro straordinario e immediato messo in campo subito dopo l’ondata di maltempo. Quindi, ha sollecitato ad accelerare il completamento della stima dei danni per quantificare le criticità e le somme necessarie per l’assistenza alla popolazione, il ritorno alla normalità e la messa in sicurezza.</p>
<p>Un lavoro che sarà completato entro la prossima settimana, consentendo alla Regione Emilia-Romagna di inviare la richiesta al Governo, assieme alle Regioni Toscana e Liguria per rafforzare e accelerare il provvedimento, per ottenere lo stato di emergenza nazionale. Privati e imprese stanno segnalando i danni ai rispettivi Comuni di appartenenza che, già alla fine di questa settimana, dovranno trasmettere i dati all’Agenzia regionale per la sicurezza territoriale e la Protezione civile.</p>
<p>Dai sindaci è arrivata la richiesta di un aiuto straordinario, per ricostruire subito e far ripartire un territorio già colpito 10 anni fa dal terremoto. “Sembra impossibile da credere, ma abbiamo rivissuto la tragedia del terremoto del 2012 &#8211; dice Saletti -. Queste almeno sono le stime fatte dagli stessi imprenditori. L’evento è giunto totalmente imprevisto, anche perché i radar meteorologici non indicavano temporali. Tuttavia – chiosa il sindaco di Bondeno –, già dalle prime ore dopo la bufera ho visto una comunità di persone pronta a rimboccarsi le maniche e a riparare i danni. Questo credo sia il vero, straordinario valore della gente di Bondeno e dell’Emilia-Romagna”.</p>
<p>Per Alan Fabbri, “imprese e famiglie sono la priorità. E il tempo è un fattore fondamentale, per non perdere produttività, commesse, posti di lavoro. La procedura per arrivare alla dichiarazione di stato di emergenza nazionale è già avviata, abbiamo bisogno di risposte celeri anche dallo Stato. L&#8217;emergenza ha inoltre impattato in maniera ingente sui conti dei Comuni, nel caso di Ferrara i sovracosti per gli interventi fatti nell&#8217;emergenza si aggirano almeno attorno al milione di euro, tra cui: circa 200mila euro per edilizia e scuole, altrettanti per i beni monumentali, 350mila euro per il verde pubblico, altri circa centomila euro per altri servizi. Gli enti locali hanno fatto e stanno facendo la loro parte , ora sono fondamentali: risposte rapide da parte del governo, risorse adeguate e massima attenzione alle esigenze del mondo imprenditoriale e dell&#8217;agricoltura, già fortemente provata dalla siccità”.</p>
<p>Secondo il primo cittadino estense “la dichiarazione dello stato di crisi regionale è stato il primo passo, doveroso, e ringrazio il presidente Bonaccini per aver accolto il nostro appello e per gli stanziamenti regionali previsti e oggi annunciati. Siamo tutti impegnati nella prima stima dei danni: sarà un passaggio fondamentale richiesto anche per lo stato di emergenza nazionale”.</p>
<p>&nbsp;</p>
			  
			  
			  
			
			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  



      



<div style="border: 2px solid #4971d7;padding:1em;line-height: 2em; margin-bottom: 2em;">
<span style="font-size:2em;">Grazie per aver letto questo articolo...</span>
<p></p>
<p>
Da 17 anni Estense.com offre una informazione indipendente ai suoi lettori e non ha mai accettato fondi pubblici per non pesare nemmeno un centesimo sulle spalle della collettività.<br />
Il lavoro che svolgiamo ha un costo economico non indifferente e la pubblicità dei privati non sempre è sufficiente.<br />
Per questo chiediamo a chi quotidianamente ci legge e, speriamo, ci apprezza di darci un piccolo contributo in base alle proprie possibilità. Anche un piccolo sostegno, moltiplicato per le decine di migliaia di ferraresi che ci leggono ogni giorno, può diventare fondamentale.</p>
<div style="text-align:center;">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="QBCR3MYCYTZY6" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<div style="text-align:center;">
<br />
<strong><u>OPPURE</u></strong><br />
se preferisci non usare PayPal ma un normale bonifico bancario (anche periodico) <br />
puoi intestarlo a:<br /><br />
<strong>Scoop Media Edit</strong><br />
<br />
IBAN: <strong>IT06D0538713004000000035119</strong><br />
(Banca BPER)
<br />
Causale: <strong>Donazione per Estense.com</strong>
</div>
</div>
 
   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>
<div style="float:right;height:19px;margin-right:10px;">

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>


<script type='text/javascript'><!--// <![CDATA[
 OA_show(3383);
// ]]> --></script>
<div id="comment_wrapper">
		<script>
  	function mostra_commenti(){
  		$('#disqus_thread').css('display','block');
  		return false;
  	}
  	</script>
<div style="width:100%;text-align:center;margin-top:20px;padding-bottom: 20px !important;"> <a href="" class="button-showcomments" onclick="return mostra_commenti();">MOSTRA I COMMENTI</a></div>
<div id="disqus_thread"></div>
</div>
</div> </div><div>
 </div>   </div>  
     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;">
    
    		 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div>    	<div class="mobile-banner"><!-- /29276776/manchette_mobile -->
<div id='div-gpt-ad-1469708962308-15' style='height:250px; width:3000px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-15'); });
</script>
</div>
</div>
    	<div class="mobile-banner"><!-- /29276776/banner_a_b -->
<div id='div-gpt-ad-1469708962308-12' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-12'); });
</script>
</div>
</div>
	<div><!-- /29276776/banner_c -->
<div id='div-gpt-ad-1469708962308-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-6'); });
</script>
</div>
</div>
<div><!-- /29276776/banner_c1 -->
<div id='div-gpt-ad-1469708962308-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-7'); });
</script>
</div>
</div>
<div><!-- /29276776/banner_d -->

<!--<div id='div-gpt-ad-1469708962308-16' style='height:250px; width:300px;'>-->
<div style='height:250px; width:300px;'>
<!--<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-16'); });
</script>-->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3378);
// ]]> --></script>
</div>
</div>
<div><!-- /29276776/banner_e -->
<div id='div-gpt-ad-1469708962308-17' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-17'); });
</script>
</div>
</div>
<div><!-- /29276776/banner_f -->
<!--<div id='div-gpt-ad-1469708962308-0' style='height:250px; width:300px;'>-->
<div style='height:250px; width:300px'>
<!--
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-0'); });
</script>-->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3379);
// ]]> --></script>
</div>
</div>
<div><!-- /29276776/banner_g -->
<div id='div-gpt-ad-1469708962308-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-1'); });
</script>
</div>
</div>
<div><!-- /29276776/banner_h -->
<div id='div-gpt-ad-1469708962308-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-2'); });
</script>
</div>
</div>
<div><!-- /29276776/banner_i -->
<div id='div-gpt-ad-1469708962308-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-3'); });
</script>
</div>
</div>
<div><!-- /29276776/banner_l -->
<div id='div-gpt-ad-1469708962308-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-4'); });
</script>
</div>
</div>
<div><!-- /29276776/banner_m -->
<div id='div-gpt-ad-1469708962308-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-5'); });
</script>
</div>
</div>
	</div> 
<div id="sidebar">
</div> 

</div> 
  
 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
       		
                  
    </div>
    <div id="wfsidebar2">                                            
       		
                  
    </div> 
    <div id="wfsidebar3">                                            
       		
                  
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
			Copyright &copy; 2022 estense.com. Testata giornalistica on-line d'informazione, registrazione al Tribunale di Ferrara n. 5 del 2005<br />
<b>Direttore responsabile:</b> Marco Zavagli - <b>Redazione:</b> Scoop Media Edit - via Alberto Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181 - <b>mail: <a href="mailto:news@estense.com">news@estense.com</a></b> - <b>Editore:</b> Scoop Media Edit soc. coop. - via Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181
REA/R.I.: 195108 - P.IVA/C.F.: 01755640388 - C.S.: EUR 6.125 i.v. - Registro op. Comunicazioni (ROC) nr.: 20627 - <a href="https://www.iubenda.com/privacy-policy/34911805" class="iubenda-nostyle iubenda-embed " title="Privacy Policy">Privacy Policy</a> - <a href="/?page_id=848717">Codice Etico</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> - Powered by <b>ITestense</b><br />
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  
</div>   	</div></div>
   
   <style type="text/css">
div#mobile-banner-box {display:block;position:fixed;bottom:0px;left:0;width:100%;background-color:#c0c0c0;text-align:center;overflow:scroll;min-height:90px;/*height:100px;*/z-index:1000;}
div#mobile-banner-box img {/*height:80%;width:auto;margin-top:1%;height:80%;*//*height:92px;*/width:auto;}
div#mobile-banner-box a#close-banner-box {position:absolute;right:100px;top:10px;}
@media (min-width:1025px) {
	div#mobile-banner-box {display: none;}
}
</style>
<script type="text/javascript">
function closeBannerBox(){
	jQuery('#mobile-banner-box').css('display','none');
	return false;
}
</script>
<div id="mobile-banner-box">
<!-- /29276776/banner_tablet_mobile -->
<div id='div-gpt-ad-1469708962308-19'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-19'); });
</script>
</div>
	
</div>


<style type='text/css'>
	.popup-overlay {
		position: fixed;
		top:0;
		left:0;
		width: 100vw;
		height: 100vh;
		display: flex;
		justify-content: center;
		align-items:center;
		z-index: 9999999;
		background-color: rgba(0,0,0,0.15);
		display: none;
		transition: all 0.4s ease;
		opacity: 0;
	}
	.popup-overlay.show {
		display: flex;
		opacity: 1;
	}
	.popup-container {
		position: relative;
	}
	.exit-btn {
	        width: 18px;
    height: 18px;
    background-color: #000000;
    border: 2px solid #ffffff;
    color: #ffffff;
    font-size: 19px;
    font-weight: bold;
    text-align: center;
    padding: 10px;
    border-radius: 50%;
    position: absolute;
    top: -44px;
    right: 0px;
}
</style>
<div id="popup-mobile" class="popup-overlay">
	<div class="popup-container">
		<div id="popup-mobile-close" class="exit-btn">X</div>
		<!-- /29276776/POP_MOBILE21 -->
		<div id='div-gpt-ad-1469708962308-20' style='height:480px; width:320px;float:left;'>
			<a href="https://bit.ly/3gALiNI" target="_blank"><img src="https://estensebanner.s3.eu-west-1.amazonaws.com/2022/Automaster/487830923469749322.gif"></a>
		</div>
	</div>
</div><script type='text/javascript' src='https://www.estense.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"estensecom-commenti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"980525 https:\/\/www.estense.com\/?p=980525","disqusShortname":"estensecom-commenti","disqusTitle":"Maltempo. Bonaccini a Bondeno: la Regione stanzia il primo milione di euro","disqusUrl":"https:\/\/www.estense.com\/?p=980525","postId":"980525"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>

<!--</div>  banner-wrapper -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-estense&NODW=yes&P=4" async="async"></script>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3380);
// ]]> --></script>
 </body>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-VXVLrV6yCxzYS",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-VXVLrV6yCxzYS.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
 </html>
<!--11 -->	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 4923 objects (1 MB) from Redis using Predis (v1.1.10).
-->
