<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" id="arve"
	prefix="og: https://ogp.me/ns#" >
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Coronavirus in Emilia: &quot;Tasso epidemico ridotto, oggi siamo regione a basso rischio&quot; | estense.com Ferrara</title> 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="S1u-n1gKBtLB7o_kBmJ6l-Plq8U9EXC7MtdjkHS9L74" />
	<meta property="og:title" content="Coronavirus in Emilia: &#8220;Tasso epidemico ridotto, oggi siamo regione a basso rischio&#8221;" />
	<meta property="og:description" content="In Emilia-Romagna, dall’inizio dell’epidemia da Coronavirus si sono registrati 27.182 casi di positività, 72 in più nelle ultime 24 ore rispetto alla giornata precedente. I test effettuati hanno raggiunto quota 258.274 (+4.777)" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini.jpg" />
   
       
        
	<link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-icon"/>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
	<meta name="generator" content="Magazine3 Framework" />
    <meta name="apple-itunes-app" content="app-id=794960239">
    <!--<script src="https://pagead2.googlesyndication.com/pub-config/ca-pub-9457098880648545.js"></script>-->
	<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="estense.com RSS Feed" href="https://www.estense.com/?feed=rss2" />
	<link rel="pingback" href="https://www.estense.com/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #666666 !important;} .custom1 a{color:#666666 !important;} .custom2{border-top:3px solid #ef5b2f !important;}  .custom2 a{color:#ef5b2f !important}  .custom3{border-top:3px solid #7d543e !important;}  .custom3 a{color:#7d543e !important} .custom4{border-top:3px solid #e60a2e !important;} .custom4 a{color:#e60a2e !important} .custom5{border-top:3px solid #d4ad00 !important;} .custom5 a{color:#d4ad00 !important} .custom6{border-top:3px solid #00739d !important;} .custom6 a{color:#00739d !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #3fbd00 !important;} .custom8 a{color:#3fbd00 !important} .custom9{border-top:3px solid #df004f !important;} .custom9 a{color:#df004f !important} .custom10{border-top:3px solid #940909 !important;} .custom10 a{color:#940909 !important} .custom11{border-top:3px solid #e61405 !important;} .custom11 a{color:#e61405 !important} .custom12{border-top:3px solid #058b7b !important;} .custom12 a{color:#058b7b !important}     </style>
 <link rel="canonical" href="https://www.estense.com/?p=852941" /> 


   <style>#header{height: auto;}</style>        
     
	  
<!-- All In One SEO Pack 3.4.3[267,394] -->
<meta name="description"  content="In Emilia-Romagna, dall&#039;inizio dell&#039;epidemia da Coronavirus si sono registrati 27.182 casi di positività, 72 in più nelle ultime 24 ore rispetto alla giornata" />

<meta name="keywords"  content="coronavirus,covid 19,decessi,positivi,raffaele donini,regione emilia romagna,tasso epidemico,apertura,attualità" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.estense.com/#organization","url":"https://www.estense.com/","name":"estense.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.estense.com/#website","url":"https://www.estense.com/","name":"estense.com","publisher":{"@id":"https://www.estense.com/#organization"}},{"@type":"WebPage","@id":"https://www.estense.com/?p=852941#webpage","url":"https://www.estense.com/?p=852941","inLanguage":"it-IT","name":"Coronavirus in Emilia: \"Tasso epidemico ridotto, oggi siamo regione a basso rischio\"","isPartOf":{"@id":"https://www.estense.com/#website"},"breadcrumb":{"@id":"https://www.estense.com/?p=852941#breadcrumblist"},"description":"In Emilia-Romagna, dall’inizio dell’epidemia da Coronavirus si sono registrati 27.182 casi di positività, 72 in più nelle ultime 24 ore rispetto alla giornata precedente. I test effettuati hanno raggiunto quota 258.274 (+4.777)","image":{"@type":"ImageObject","@id":"https://www.estense.com/?p=852941#primaryimage","url":"https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini.jpg","width":555,"height":309,"caption":"L'assessore Raffaele Donini"},"primaryImageOfPage":{"@id":"https://www.estense.com/?p=852941#primaryimage"},"datePublished":"2020-05-16T16:06:56+02:00","dateModified":"2020-05-16T16:06:56+02:00"},{"@type":"Article","@id":"https://www.estense.com/?p=852941#article","isPartOf":{"@id":"https://www.estense.com/?p=852941#webpage"},"author":{"@id":"https://www.estense.com/?author=1#author"},"headline":"Coronavirus in Emilia: &#8220;Tasso epidemico ridotto, oggi siamo regione a basso rischio&#8221;","datePublished":"2020-05-16T16:06:56+02:00","dateModified":"2020-05-16T16:06:56+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.estense.com/?p=852941#webpage"},"publisher":{"@id":"https://www.estense.com/#organization"},"articleSection":"Apertura, Attualità, coronavirus, covid 19, decessi, positivi, raffaele donini, Regione Emilia Romagna, tasso epidemico","image":{"@type":"ImageObject","@id":"https://www.estense.com/?p=852941#primaryimage","url":"https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini.jpg","width":555,"height":309,"caption":"L'assessore Raffaele Donini"}},{"@type":"Person","@id":"https://www.estense.com/?author=1#author","name":"Redazione","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.estense.com/#personlogo","url":"https://secure.gravatar.com/avatar/0082b8259092dc88387bf7ffedd5ea11?s=96&d=mm&r=r","width":96,"height":96,"caption":"Redazione"}},{"@type":"BreadcrumbList","@id":"https://www.estense.com/?p=852941#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.estense.com/","url":"https://www.estense.com/","name":"estense.com - Quotidiano di Ferrara"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.estense.com/?p=852941","url":"https://www.estense.com/?p=852941","name":"Coronavirus in Emilia: \"Tasso epidemico ridotto, oggi siamo regione a basso rischio\""}}]}]}</script>
<link rel="canonical" href="https://www.estense.com/?p=852941" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Emilia: &quot;Tasso epidemico ridotto, oggi siamo regione a basso rischio&quot; | estense.com Ferrara" />
<meta property="og:description" content="In Emilia-Romagna, dall&#039;inizio dell&#039;epidemia da Coronavirus si sono registrati 27.182 casi di positività, 72 in più nelle ultime 24 ore rispetto alla giornata precedente. I test effettuati h" />
<meta property="og:url" content="https://www.estense.com/?p=852941" />
<meta property="og:site_name" content="estense.com" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini.jpg" />
<meta property="article:published_time" content="2020-05-16T16:06:56Z" />
<meta property="article:modified_time" content="2020-05-16T16:06:56Z" />
<meta property="og:image:secure_url" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@estensecom" />
<meta name="twitter:domain" content="www.estense.com" />
<meta name="twitter:title" content="Coronavirus in Emilia: &quot;Tasso epidemico ridotto, oggi siamo regio" />
<meta name="twitter:description" content="In Emilia-Romagna, dall&#039;inizio dell&#039;epidemia da Coronavirus si sono registrati 27.182 casi di positività, 72 in più nelle ultime 24 ore rispetto alla giornata precedente. I test effettuati h" />
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-444398-1', 'auto');
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="estense.com &raquo; Coronavirus in Emilia: &#8220;Tasso epidemico ridotto, oggi siamo regione a basso rischio&#8221; Feed dei commenti" href="https://www.estense.com/?feed=rss2&#038;p=852941" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.estense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='slick-css'  href='https://www.estense.com/wp-content/themes/estense2016/slick.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.estense.com/wp-content/themes/estense2016/print.css?ver=5.4.1' type='text/css' media='print' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.estense.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/marquee.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/tabticker.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/jquery.form.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/slick.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.estense.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estense.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.estense.com/?p=852941' />
<link rel="alternate" type="application/json+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D852941" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D852941&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            

 
         <link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/handheld.css" type="text/css" />
        


<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />


 

<!-- Begin comScore Tag -->

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28767431&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
 
</head> <body class="post-template-default single single-post postid-852941 single-format-standard">



<div class="top1"><a id="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 



<div id="adbg" style="text-align: center; margin: 0pt auto; top:0;left:0;height: 926px; width: 100%; position: fixed; cursor:pointer;z-index:0;">
<!-- /29276776/banner_cornice -->
<div id='div-gpt-ad-1469708962308-18'>

</div>
	</div>
	<div id="banneralti"></div>
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          </div>
          
        </div>
        <div id="topheaderbar-r">sabato 16 Maggio, 2020</div>
        <div class="topheaderbar nascondi-mobile"><a href="/?cat=114652">Meteo</a></div>
        <div class="topheaderbar nascondi-mobile"><a href="/?page_id=24913">Pubblicità</a></div>
        <div class="topheaderbar">Lettori on-line: 602</div>
        <div class="cb"></div>
    </div>	
<style type="text/css">
.presscommtech_header {
	display: none;
}
@media screen and (min-width:501px) {
	.presscommtech_header {
		display:block;
	}
}
</style>
<div class="presscommtech_header">

        <!-- ########### Ad Script HEADER_ANSO_PRESSCOMMTECH  ################# -->

<!-- ####### Fine Ad Script HEADER_ANSO_PRESSCOMMTECH   ################ -->
</div>
    <div id="bannerAlto">
   <!-- /29276776/banner_A -->
<div id='div-gpt-ad-1469708962308-10' style='height:90px; width:245px;float:left;margin-right:7px;'>

</div>
   <!-- /29276776/banner_B -->
<div id='div-gpt-ad-1469708962308-11' style='height:90px; width:728px;float:left;'>

</div>
    
    </div>    <!-- bannerAlto -->
    <div class="cb"></div>
    <div id="header2">
   
		<div id="bannerTestataSx">
			 <!-- /29276776/banner_testata_sx -->
<div id='div-gpt-ad-1469708962308-13' style='height:100px; width:240px;'>

</div>
   		</div> <!-- bannerTestataSx -->
								<div id="headerLogo"><div>
				<a href="/"><img src="/estensecomlogo4.svg" alt="Estense.Com - Quotidiano On Line di Ferrara" style="max-height:110px;max-width:460px;"/></a><br />
				</div></div>
				   		<div id="bannerTestataDx" style="float:left">
   			<!-- /29276776/banner_testata_dx -->
<div id='div-gpt-ad-1469708962308-14' style='height:100px; width:240px;'>

</div>
   		</div>
   
    	<div class="cb"></div>
    </div> 
       <div id="header3">
    <div id="header3-1">
  		<div class="container">
    		<!--<div class="marquee-sibling">I PIÙ DISCUSSI</div>-->
    		<div class="marquee">
				<ul class="marquee-content-items">
                    <li style="margin-left:50px;"><a rel="bookmark" href="#"><strong>Invia i tuoi filmati video a EstenseTv al numero 346.3444992 via WhatsApp con notizie, segnalazioni dai quartieri, curiosità, videoclip musicali</strong></a></li>
								</ul>
			</div>
		</div>
			
		 <div id="header3-1-right" style="padding-top:10px;">
		    <ul><li style="margin-top:10px;">SEGUICI:</li>
			<li><a href="https://www.youtube.com/user/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>
			<li><a href="https://twitter.com/estensecom" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>
			<li><a href="https://www.facebook.com/estensecom/?fref=ts" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>
                <li><a href="https://www.instagram.com/estensecom/" target="_blank"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/instagram.png" /></a> </li>
		</ul>
		</div>
    
    	<div class="cb"></div>
    </div>
    
    <div id="header3-2">
<div id="menu2">
<ul><div class="menu-header"><ul id="menu-estense-com" class="menu"><li id="menu-item-502162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-502162"><a href="http://www.estense.com/">Home</a></li>
<li id="menu-item-502238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-502238"><a href="https://www.estense.com/?cat=104145">Attualità</a></li>
<li id="menu-item-502161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502161"><a href="https://www.estense.com/?cat=1">Cronaca</a></li>
<li id="menu-item-667424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667424"><a href="https://www.estense.com/?cat=20">Politica</a></li>
<li id="menu-item-502165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502165"><a href="https://www.estense.com/?cat=5">Economia</a></li>
<li id="menu-item-554048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554048"><a href="#">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-502177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502177"><a href="https://www.estense.com/?cat=5470">Argenta</a></li>
	<li id="menu-item-502179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502179"><a href="https://www.estense.com/?cat=214">Bondeno</a></li>
	<li id="menu-item-502180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502180"><a href="https://www.estense.com/?cat=19">Cento</a></li>
	<li id="menu-item-502181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502181"><a href="https://www.estense.com/?cat=5471">Codigoro</a></li>
	<li id="menu-item-502182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502182"><a href="https://www.estense.com/?cat=5472">Comacchio</a></li>
	<li id="menu-item-502183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502183"><a href="https://www.estense.com/?cat=5473">Copparo</a></li>
	<li id="menu-item-502184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502184"><a href="https://www.estense.com/?cat=2802">Fiscaglia</a></li>
	<li id="menu-item-502186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502186"><a href="https://www.estense.com/?cat=468">Goro</a></li>
	<li id="menu-item-502187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502187"><a href="https://www.estense.com/?cat=5535">Jolanda</a></li>
	<li id="menu-item-502188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502188"><a href="https://www.estense.com/?cat=5534">Lagosanto</a></li>
	<li id="menu-item-502189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502189"><a href="https://www.estense.com/?cat=312">Masi Torello</a></li>
	<li id="menu-item-502190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502190"><a href="https://www.estense.com/?cat=1178">Mesola</a></li>
	<li id="menu-item-502168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502168"><a href="https://www.estense.com/?cat=10">Occhiobello</a></li>
	<li id="menu-item-502169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502169"><a href="https://www.estense.com/?cat=297">Ostellato</a></li>
	<li id="menu-item-502170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502170"><a href="https://www.estense.com/?cat=5474">Poggio Renatico</a></li>
	<li id="menu-item-502171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502171"><a href="https://www.estense.com/?cat=732">Portomaggiore</a></li>
	<li id="menu-item-502172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502172"><a href="https://www.estense.com/?cat=132856">Riva del Po</a></li>
	<li id="menu-item-502173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502173"><a href="https://www.estense.com/?cat=114069">Terre del Reno</a></li>
	<li id="menu-item-502174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502174"><a href="https://www.estense.com/?cat=132857">Tresignana</a></li>
	<li id="menu-item-502175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502175"><a href="https://www.estense.com/?cat=5476">Vigarano</a></li>
	<li id="menu-item-502176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502176"><a href="https://www.estense.com/?cat=346">Voghiera</a></li>
</ul>
</li>
<li id="menu-item-502163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502163"><a href="https://www.estense.com/?cat=8">Cultura</a></li>
<li id="menu-item-502387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502387"><a href="https://www.estense.com/?cat=15">Spettacoli</a></li>
<li id="menu-item-502243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-502243"><a href="https://www.estense.com/?cat=4">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-627422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627422"><a href="https://www.estense.com/?cat=118536">Spal</a></li>
	<li id="menu-item-627424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627424"><a href="https://www.estense.com/?cat=118606">Calcio</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627425"><a href="https://www.estense.com/?cat=118607">Basket</a></li>
	<li id="menu-item-636802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636802"><a href="https://www.estense.com/?cat=118608">Volley</a></li>
	<li id="menu-item-627423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627423"><a href="https://www.estense.com/?cat=118609">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-554052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554052"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502232"><a href="https://www.estense.com/?cat=34949">@home</a></li>
	<li id="menu-item-502231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502231"><a href="https://www.estense.com/?cat=14">Enogastronomia</a></li>
	<li id="menu-item-616464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616464"><a href="https://www.estense.com/?cat=117270">Finanza &#038; Mercati</a></li>
	<li id="menu-item-503217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503217"><a href="https://www.estense.com/?cat=15606">Foto del giorno</a></li>
	<li id="menu-item-502192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502192"><a href="https://www.estense.com/?cat=17">Motori</a></li>
	<li id="menu-item-502193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502193"><a href="https://www.estense.com/?cat=16">Recensioni</a></li>
	<li id="menu-item-770763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770763"><a href="https://www.estense.com/?cat=135100">Salute</a></li>
	<li id="menu-item-502194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502194"><a href="https://www.estense.com/?cat=12">Scienza e tecnologia</a></li>
	<li id="menu-item-502196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502196"><a href="https://www.estense.com/?cat=13">Turismo e vacanze</a></li>
</ul>
</li>
<li id="menu-item-844612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-844612"><a href="https://www.estense.com/?cat=49456">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-844616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844616"><a href="https://www.estense.com/?cat=49457">&#8220;Diventa quello che sei&#8221;</a></li>
	<li id="menu-item-844617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844617"><a href="https://www.estense.com/?cat=62013">All the way from Bombay</a></li>
	<li id="menu-item-844618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844618"><a href="https://www.estense.com/?cat=90540">Backstage</a></li>
	<li id="menu-item-844619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844619"><a href="https://www.estense.com/?cat=50461">Cicaliche suburbane</a></li>
	<li id="menu-item-844620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844620"><a href="https://www.estense.com/?cat=85558">Du iu śpich frares?</a></li>
	<li id="menu-item-844621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844621"><a href="https://www.estense.com/?cat=126143">Estense.troll</a></li>
	<li id="menu-item-844622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844622"><a href="https://www.estense.com/?cat=79176">Faccio il sovversivo</a></li>
	<li id="menu-item-844623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844623"><a href="https://www.estense.com/?cat=101303">Freud and the City</a></li>
	<li id="menu-item-844626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844626"><a href="https://www.estense.com/?cat=50252">Indiscusso</a></li>
	<li id="menu-item-844628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844628"><a href="https://www.estense.com/?cat=110308">Le mie venticinque condivisioni</a></li>
	<li id="menu-item-844629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844629"><a href="https://www.estense.com/?cat=55987">L&#8217;inverno del nostro scontento</a></li>
	<li id="menu-item-844630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844630"><a href="https://www.estense.com/?cat=77501">Pensieri stringati</a></li>
	<li id="menu-item-844631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844631"><a href="https://www.estense.com/?cat=67063">Perle ai porci</a></li>
	<li id="menu-item-844633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-844633"><a href="https://www.estense.com/?cat=35">The scriblerus club</a></li>
</ul>
</li>
<li id="menu-item-502198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502198"><a href="https://www.estense.com/?cat=11">Lettere</a></li>
<li id="menu-item-743633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-743633"><a href="https://www.estense.com/?cat=121118">Salute</a></li>
</ul></div></ul>
</div>
       </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	
  			
<div id="datemeta">
<div id="datemeta_l"> Sab 16 Mag 2020  - 191 visite </div>
<div id="datemeta_r"><a href="https://www.estense.com/?cat=104143" rel="category">Apertura</a> / <a href="https://www.estense.com/?cat=104145" rel="category">Attualità</a> | Di <b><a href="https://www.estense.com/?author=1" title="View all posts by Redazione">Redazione </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">
						
			   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>						<h1 class="posttitle">  Coronavirus in Emilia: &#8220;Tasso epidemico ridotto, oggi siamo regione a basso rischio&#8221;</h1>
			<h2 class="occhiello">L'assessore Donini commenta l'aggiornamento dei dati: "Tamponi a tutti i degenti e a chi viene dimesso dagli ospedali". Sono 72 positivi in più, 204 i nuovi guariti, mentre continua il calo dei casi attivi: -149</h2>
 


              
 
			<div class="entry">

 
			  <div id="attachment_852942" style="width: 430px" class="wp-caption alignright"><img aria-describedby="caption-attachment-852942" class="size-medium wp-image-852942" src="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini-420x234.jpg" alt="" width="420" height="234" srcset="https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini-420x234.jpg 420w, https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini-250x139.jpg 250w, https://s3-eu-west-1.amazonaws.com/estensemedialibrary/wp-content/uploads/2020/05/16175038/assessore-donini.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" /><p id="caption-attachment-852942" class="wp-caption-text">L&#8217;assessore Raffaele Donini</p></div>
<p>In Emilia-Romagna, dall’inizio dell’epidemia da Coronavirus si sono registrati 27.182 casi di positività, <strong>72 in più</strong> nelle ultime 24 ore rispetto alla giornata precedente. I <strong>test effettuati</strong> hanno raggiunto quota 258.274 <strong>(+4.777</strong>).</p>
<p>Le <strong>nuove guarigioni sono 204 </strong>(<strong>17.370</strong> in totale), mentre continuano a calare <strong>i casi attivi</strong>, <strong>e cioè il numero di malati effettivi che a sono scesi a 5.852 </strong>(<strong>-149)</strong>. Per un differenziale fra guariti complessivi e malati effettivi di <strong>11.518</strong>, fra i più alti nel Paese. Questi i dati &#8211; accertati alle ore 12 del 16 maggio &#8211; relativi all’andamento dell’epidemia in regione.</p>
<p>Dati commentati con una certa soddisfazione anche dall&#8217;assessore regionale alla Sanità, <strong>Raffaele Donini</strong>, in diretta Facebook, mostrando anche alcune &#8216;slide&#8217; significative sull&#8217;avanzamento dell&#8217;epidemia che vedono un calo notevole dei contagiati. &#8220;La buona notizia &#8211; riferisce Donini &#8211; è che l&#8217;avanzata del contagio oggi si attesta allo 0,2%. Un tasso epidemico molto basso che rende la nostra regione a basso rischio. Ciò non significa che abbiamo vinto e che il virus non sia ancora capace di uccidere&#8221;.</p>
<p>L&#8217;intenzione di Donini, infatti, è di alzare ulteriormente il livello nelle strutture ospedaliere: &#8220;Lunedì proporrò ai direttori delle aziende sanitarie di effettuare il tampone a tutti coloro che entrano in ospedale come degenti e anche a chi viene dimesso, così da restituire alla comunità e ai famigliari maggiore sicurezza&#8221;. Ma non solo, perché Donini, con la ripartenza di tante attività da lunedì, raccomanda massima prudenza e promette che &#8220;rincorreremo il virus casa per casa, senza spaventarci se vi saranno nuovi positivi, soprattutto se asintomatici, perché alzeremo la guardia andando alla caccia di chi è contagiato con test e tamponi (contiamo di arrivare a 10mila test e tamponi al giorno) ed eviteremo che possano infettare altri&#8221;.</p>
<p>Le persone in isolamento a casa, cioè quelle con sintomi lievi, che non richiedono cure ospedaliere, o risultano prive di sintomi, sono complessivamente 5.000 <strong>&#8211; 124 rispetto al giorno prima. </strong>I pazienti in <strong>terapia intensiva</strong> sono 112 <strong>(-2</strong>). Diminuiscono anche quelli ricoverati <strong>negli altri reparti Covid, </strong>che sono<strong> 740 (-23</strong>). Le <strong>persone complessivamente guarite salgono quindi a 17.370 (+204)</strong>: 1.843 “clinicamente guarite”, divenute cioè asintomatiche dopo aver presentato manifestazioni cliniche associate all’infezione, e 15.527 quelle dichiarate guarite a tutti gli effetti perché risultate negative in due test consecutivi.</p>
<p>Purtroppo, si registrano <strong>17</strong> <strong>nuovi decessi: 5</strong> uomini e 12 donne. Complessivamente, in Emilia-Romagna sono arrivati a 3.960. I <strong>nuovi decessi </strong>riguardano 2 residente nella <strong>provincia di Piacenza</strong>, 2 in quella di <strong>Parma</strong>, 4 in quella di <strong>Reggio Emilia</strong>, nessuno in quella di <strong>Modena</strong>, 6 in quella di <strong>Bologna (nessuno nell’imolese)</strong>, nessuno in quella di<strong> Ravenna e a Forlì-Cesena</strong>, 1 a <strong>Ferrara</strong>, 2 in quella di <strong>Rimini</strong>. Nessun nuovo decesso da fuori regione.</p>
<p>Questi i<strong> casi di positività sul territorio</strong>, che invece si riferiscono non alla provincia di residenza, ma a quella in cui è stata fatta la diagnosi: 4.417 a <strong>Piacenza </strong>(5 in più), 3.379 a <strong>Parma </strong>(26 in più), 4.888 a <strong>Reggio Emilia </strong>(9 in più), 3.857 a <strong>Modena </strong>(8 in più), 4.478 a <strong>Bologna</strong> (15 in più), 390 le positività registrate a <strong>Imola </strong>(nessun nuovo caso), 980 a <strong>Ferrara </strong>(2 in più). In Romagna sono complessivamente 4.793 (7 in più), di cui 1.007 a <strong>Ravenna </strong><strong>(2</strong>in più), 936 a <strong>Forlì </strong>(nessun nuovo caso), 758 a <strong>Cesena</strong> (nessun nuovo caso), 2.092 a <strong>Rimini </strong>(5 in più).</p>
<p><strong>La rete ospedaliera: 2.780 i posti letto destinati ai pazienti Covid-19 </strong></p>
<p>Da Piacenza a Rimini, il <strong>piano messo a punto dalla Regione </strong>ha portato complessivamente a 2.780 <strong>posti letto attivati per i pazienti Covid-19 </strong><strong>(dati aggiornati al 15 maggio)</strong>: 2494 <strong>ordinari </strong>(146 meno del giorno precedente, che sono tornati disponibili per le attività no Covid) e 286 di <strong>terapia intensiva </strong><strong>(invariati rispetto al giorno precedente).</strong> Nel dettaglio: 377 posti letto a <strong>Piacenza </strong>(di cui 28 di terapia intensiva), 358 a <strong>Parma</strong> (22 di terapia intensiva), 278 a <strong>Reggio Emilia </strong>(35 di terapia intensiva), 343 a <strong>Modena </strong>(55 di terapia intensiva), 708 tra<strong> Bologna e Imola, e dunque nell’area metropolitana </strong>(73 terapia intensiva, di cui 8 a Imola), 208 a <strong>Ferrara </strong>(23 di terapia intensiva), 508 in <strong>Romagna</strong>, di cui 50 per terapia intensiva. Nel dettaglio: 166 a <strong>Rimini</strong> (di cui 27 per la terapia intensiva), 39 a <strong>Ravenna</strong> (di cui 2 per la terapia intensiva), 97 a <strong>Lugo</strong> (di cui 10 per la terapia intensiva), 24 a <strong>Faenza</strong>, al San Pier Damiano Hospital; 79 a <strong>Forlì</strong>, 73 a <strong>Cesena </strong>(di cui 11 per la terapia intensiva).</p>
<p><strong>Le attività dell’Agenzia per la sicurezza territoriale e la protezione civile</strong></p>
<p><strong>Dispositivi di protezione individuale<br />
</strong>Dal Dipartimento nazionale, sono pervenute <strong>1 milione e 130.000 mascherine chirurgiche</strong>, di cui <strong>10.000 mila destinate alle RSA</strong>, <strong>241.000 mascherine ffp2</strong> (di cui 20.000 per le Rsa e 11.000 per il trasporto pubblico locale);  54.000 camici idrorepellenti, 240 litri di gel igienizzante e 9.000 dépliant illustrativi sul corretto uso delle diverse tipologie di mascherine, da distribuire presso Comuni, uffici pubblici, strutture sanitarie e medici di base. La rendicontazione dei dati su Dpi e apparecchiature elettromedicali distribuiti dalla Protezione Civile alle Regioni è disponibile tramite il <a href="https://app.powerbi.com/view?r=eyJrIjoiNTE2NWM3ZjktZGFlNi00MzYxLWJlMzEtYThmOWEzYjA1MGNhIiwidCI6ImFmZDBhNzVjLTg2NzEtNGNjZS05MDYxLTJjYTBkOTJlNDIyZiIsImMiOjh9">sistema Ada</a> (Analisi Distribuzione Aiuti), sui siti del Dipartimento e del Ministero della Salute.</p>
<p><strong>Volontariato<br />
</strong>Venerdì 15 maggio sono stati <strong>685 i volontari</strong> di protezione civile dell’Emilia-Romagna impegnati nell’emergenza. Dall’inizio dell’emergenza, si sono accumulate <strong>48.556 giornate</strong> complessive (senza considerare le attivazioni dirette del Dipartimento nazionale). Le attività più rilevanti sono a supporto dei Comuni per l’assistenza alla popolazione (consegna mascherine; spesa, pasti e farmaci a domicilio; giovedì queste attività hanno coinvolto circa 345 volontari, fra cui 80 scout Agesci); e a supporto delle Ausl nel trasporto con ambulanze, nella consegna di campioni sanitari e tamponi, in aiuto a chi sta in quarantena (Cri e Anpas; 340 volontari). Volontari di protezione civile si stanno occupando di funzioni di segreteria e supporto logistico presso i Coc dei vari Comuni; nel parmense, prosegue la sanificazione dei mezzi di soccorso. Nel fine settimana si interrompe l’attività a supporto delle aziende del Trasporto Pubblico Locale presso la stazione di Bologna, attivata dal Dipartimento nazionale: ieri sono stati impiegati 9 volontari.  L’attività verrà ripresa da lunedì 18 maggio fino alla fine del mese. All’aeroporto Marconi di Bologna continuano a operare 2 volontari per monitorare i passeggeri in transito.</p>
<p><strong>Triage: da oggi 16 maggio una seconda tenda davanti al carcere di Ferrara<br />
</strong>Oggi viene installata presso la <strong>Casa circondariale di Ferrara</strong> (via Arginone n. 327) una tenda pneumatica a quattro archi che sarà adibita a svolgere le funzioni di pre-triage per i visitatori ed i familiari dei detenuti nel carcere. Volontari afferenti al Coordinamento provinciale delle associazioni di volontariato di Ferrara assicureranno un presidio logistico alla struttura. Si tratta di una struttura aggiuntiva a quella già attualmente presente che resterà dedicata alla funzione di pre-triage per i soli detenuti.</p>
<p>Nel complesso, <strong>sono 39 i punti di pre-triage</strong> <strong>in Emilia-Romagna</strong>, realizzati con materiali dell’Agenzia regionale ed il supporto dei volontari (11 davanti alle carceri, 28 per ospedali e cliniche).<br />
Questi i punti allestiti presso le strutture sanitarie:</p>
<ul>
<li>3 in provincia di Pc (Piacenza città, Fiorenzuola d’Arda e Castel San Giovanni);</li>
<li>3 in provincia di Pr (Parma città, Vaio di Fidenza e Borgotaro);</li>
<li>3 in provincia di Re (Reggio Emilia città, Montecchio e Guastalla);</li>
<li>5 in provincia di Mo (Sassuolo, Vignola, Mirandola, Pavullo e Modena città);</li>
<li>3 nella città metropolitana di Bo (Sant’Orsola e Maggiore, e a Imola);</li>
<li>2 in provincia di Fe (Argenta e Cento);</li>
<li>1 in provincia di Fc (Meldola);</li>
<li>2 in provincia di Ra (Ravenna città, Faenza);</li>
<li>5 in provincia di Rn(Rimini città e Morciano);</li>
<li>1 nella Repubblica di San Marino (Ospedale di Stato: pre-triage e screening sierologici).</li>
</ul>
<p>Gli <strong>11 punti di pre-triage presso le carceri e le case circondariali</strong> si trovano a Bologna (2), Modena (2, di cui uno a Castelfranco Emilia), Ferrara (1), Forlì (1), Parma (1), Piacenza (1), Reggio Emilia (1), Ravenna (1) e Rimini (1).</p>
<p><strong>Drive Through<br />
</strong>Realizzate con il concorso dell’Agenzia e dei coordinamenti provinciali del volontariato di protezione civile, <strong>sono 14 le strutture dove si effettuano i tamponi di verifica a chi è in via di guarigione e/o lo screening sierologico</strong>. <strong>E’ stata smontata la struttura di Bagno di Romagna (Fc).<br />
</strong>Sono attive due postazioni a Parma e due a Modena, una a Castelnovo ne’ Monti (Re), Guastalla (Re), Bologna, Imola (Bo), Cesena (Fc), Forlì (Fc), Rimini (Rn), Ravenna, Faenza (Ra) e Lugo (Ra); a queste strutture si aggiungono quelle allestite direttamente dalle Aziende sanitarie.</p>
<p><strong>Personale sanitario volontario da altre regioni: in arrivo da Roma 11 nuovi infermieri<br />
</strong>Nel primo pomeriggio di oggi è previsto l’arrivo a Bologna – nel piazzale di Viale della Fiera, davanti alla sede della Regione &#8211; di un pullman di Cri con a bordo <strong>11 infermieri volontari</strong> della task force del Dipartimento nazionale della Protezione civile, destinati alle aree più colpite dall’emergenza. Gli infermieri destinati all’Emilia-Romagna (con assegnazione: <strong>1 a Piacenza, 1 a Parma, 2 a Modena, 2 a Bologna, 2 a Ferrara e 2 all’Ausl Romagna</strong>) fanno parte di un contingente complessivo di 60 infermieri che presteranno servizio anche presso altre realtà regionali (Lombardia, Piemonte, Liguria, Valle D’Aosta, Bolzano). Gli 11 sanitari provengono da Veneto, Sicilia, Campania e Puglia.  Un funzionario dell’Agenzia regionale per la Sicurezza territoriale e la Protezione civile si recherà sul posto per l’accoglienza ed il coordinamento dei quattro pulmini che assicureranno il trasporto del personale sanitario nelle destinazioni finali. Pernottamento e vitto sono assicurate dalle Ausl territoriali. Giovedì scorso era arrivato anche un piccolo contingente di medici (3), poi dislocati nelle strutture sanitarie di Rimini, Bologna e Modena.</p>
<p><strong>Dall’inizio dell’emergenza, sono pervenuti in Emilia-Romagna 7 gruppi di infermieri (totale 111 unità) e 6 di medici (totale 62).</strong></p>
<p><strong>Donazioni<br />
</strong>I versamenti vanno effettuati sul seguente Iban: IT69G0200802435000104428964<br />
Causale – Insieme si può Emilia Romagna contro il Coronavirus</p>
			  
			  
			  
			
			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  



      



<div style="border: 2px solid #4971d7;padding:1em;line-height: 2em; margin-bottom: 2em;">
<span style="font-size:2em;">Grazie per aver letto questo articolo...</span>
<p></p>
<p>
Da 15 anni Estense.com offre una informazione indipendente ai suoi lettori e non ha mai accettato fondi pubblici per non pesare nemmeno un centesimo sulle spalle della collettività. Ora la crisi che deriva dalla pandemia Coronavirus coinvolge di rimando anche noi.<br />
Il lavoro che svolgiamo ha un costo economico non indifferente e la pubblicità dei privati, in questo periodo, non è più sufficiente.<br />
Per questo chiediamo a chi quotidianamente ci legge e, speriamo, ci apprezza di darci un piccolo contributo in base alle proprie possibilità. Anche un piccolo sostegno, moltiplicato per le decine di migliaia di ferraresi che ci leggono ogni giorno, può diventare fondamentale.</p>
<div style="text-align:center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="QBCR3MYCYTZY6" />
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>

</div>
 
   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>
<div style="float:right;height:19px;margin-right:10px;">


<!-- AddThis Button END -->
</div>



<div id="comment_wrapper">
		
<div style="width:100%;text-align:center;margin-top:20px;padding-bottom: 20px !important;"> <a href="" class="button-showcomments" onclick="return mostra_commenti();">MOSTRA I COMMENTI</a></div>
<div class="eucookie" style="color:#FFFFFF; background: rgba(0,0,0,0.85) url('https://www.estense.com/wp-content/plugins/eu-cookie-law/img/block.png') no-repeat; background-position: -30px -20px; width:100%;height:auto;"><span><b>Contenuto non disponibile</b><br><small>Consenti i cookie cliccando su "Accetta" nel banner"</small></span></div><div class="clear"></div>
</div>
</div> </div><div>
 </div>   </div>  
     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;">
    
    		 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div>    	<div class="mobile-banner"><!-- /29276776/manchette_mobile -->
<div id='div-gpt-ad-1469708962308-15' style='height:250px; width:3000px;'>

</div>
</div>
    	<div class="mobile-banner"><!-- /29276776/banner_a_b -->
<div id='div-gpt-ad-1469708962308-12' style='height:250px; width:300px;'>

</div>
</div>
	<div><!-- /29276776/banner_c -->
<div id='div-gpt-ad-1469708962308-6' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_c1 -->
<div id='div-gpt-ad-1469708962308-7' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_d -->

<!--<div id='div-gpt-ad-1469708962308-16' style='height:250px; width:300px;'>-->
<div style='height:250px; width:300px;'>
<!---->

</div>
</div>
<div><!-- /29276776/banner_e -->
<div id='div-gpt-ad-1469708962308-17' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_f -->
<!--<div id='div-gpt-ad-1469708962308-0' style='height:250px; width:300px;'>-->
<div style='height:250px; width:300px'>
<!--
-->

</div>
</div>
<div><!-- /29276776/banner_g -->
<div id='div-gpt-ad-1469708962308-1' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_h -->
<div id='div-gpt-ad-1469708962308-2' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_i -->
<div id='div-gpt-ad-1469708962308-3' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_l -->
<div id='div-gpt-ad-1469708962308-4' style='height:250px; width:300px;'>

</div>
</div>
<div><!-- /29276776/banner_m -->
<div id='div-gpt-ad-1469708962308-5' style='height:250px; width:300px;'>

</div>
</div>
	</div> 
<div id="sidebar">
</div> 

</div> 
  
 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
       		
                  
    </div>
    <div id="wfsidebar2">                                            
       		
                  
    </div> 
    <div id="wfsidebar3">                                            
       		
                  
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
			Copyright &copy; 2020 estense.com. Testata giornalistica on-line d'informazione, registrazione al Tribunale di Ferrara n. 5 del 2005<br />
<b>Direttore responsabile:</b> Marco Zavagli - <b>Redazione:</b> Scoop Media Edit - via Alberto Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181 - <b>mail: <a href="mailto:news@estense.com">news@estense.com</a></b> - <b>Editore:</b> Scoop Media Edit soc. coop. - via Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181
REA/R.I.: 195108 - P.IVA/C.F.: 01755640388 - C.S.: EUR 6.125 i.v. - Registro op. Comunicazioni (ROC) nr.: 20627 - <a href="https://www.iubenda.com/privacy-policy/34911805" class="iubenda-nostyle iubenda-embed " title="Privacy Policy">Privacy Policy</a> - <a href="/?page_id=848717">Codice Etico</a> - Powered by <b>ITestense</b><br />
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
   
   <style type="text/css">
div#mobile-banner-box {display:block;position:fixed;bottom:0px;left:0;width:100%;background-color:#c0c0c0;text-align:center;overflow:scroll;min-height:60px;/*height:100px;*/z-index:1000;}
div#mobile-banner-box img {/*height:80%;width:auto;margin-top:1%;height:80%;*//*height:92px;*/width:auto;}
div#mobile-banner-box a#close-banner-box {position:absolute;right:100px;top:10px;}
@media (min-width:1025px) {
	div#mobile-banner-box {display: none;}
}
</style>

<div id="mobile-banner-box">
<!-- /29276776/banner_tablet_mobile -->
<div id='div-gpt-ad-1469708962308-19'>

</div>
	
</div>


<link rel='stylesheet' id='basecss-css'  href='https://www.estense.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"estensecom-commenti"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"852941 http:\/\/www.estense.com\/?p=852941","disqusShortname":"estensecom-commenti","disqusTitle":"Coronavirus in Emilia: \u201cTasso epidemico ridotto, oggi siamo regione a basso rischio\u201d","disqusUrl":"https:\/\/www.estense.com\/?p=852941","postId":"852941"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.estense.com\/wp-admin\/admin-ajax.php","post_id":"852941"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"1","expireTimer":"360","scrollConsent":"1","networkShareURL":"domain=estense.com; ","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo. <a target="_blank" href="https://www.iubenda.com/privacy-policy/34911805">Leggi qui la Cookie e la Privacy Policy</a>.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<!--</div>  banner-wrapper -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-estense&NODW=yes&P=4" async="async"></script>
<script type='text/javascript'><!--// <![CDATA[
 OA_show(3380);
// ]]> --></script>
 </body> </html>
<!--6 -->	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<!--
	generated 151 seconds ago
	generated in 0.674 seconds
	served from batcache in 0.002 seconds
	expires in 449 seconds
-->
