<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Baltur a Palermo per consolidare il primato | estense.com Ferrara</title> 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="S1u-n1gKBtLB7o_kBmJ6l-Plq8U9EXC7MtdjkHS9L74" />
	<meta property="og:title" content="Baltur a Palermo per consolidare il primato" />
	<meta property="og:description" content="Ultima fatica, prima della sosta prevista dal calendario, per la capolista Baltur che, alle ore 17 di oggi domenica 25 marzo, affronta il Green Basket al Palamangano di Palermo" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone.jpg" />
   
       
        
	<link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-icon"/>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
	<meta name="generator" content="Magazine3 Framework" />
    <meta name="apple-itunes-app" content="app-id=794960239">
    <!--<script src="https://pagead2.googlesyndication.com/pub-config/ca-pub-9457098880648545.js"></script>-->
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="estense.com RSS Feed" href="https://www.estense.com/?feed=rss2" />
	<link rel="pingback" href="https://www.estense.com/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #666666 !important;} .custom1 a{color:#666666 !important;} .custom2{border-top:3px solid #ef5b2f !important;}  .custom2 a{color:#ef5b2f !important}  .custom3{border-top:3px solid #7d543e !important;}  .custom3 a{color:#7d543e !important} .custom4{border-top:3px solid #e60a2e !important;} .custom4 a{color:#e60a2e !important} .custom5{border-top:3px solid #d4ad00 !important;} .custom5 a{color:#d4ad00 !important} .custom6{border-top:3px solid #00739d !important;} .custom6 a{color:#00739d !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #3fbd00 !important;} .custom8 a{color:#3fbd00 !important} .custom9{border-top:3px solid #df004f !important;} .custom9 a{color:#df004f !important} .custom10{border-top:3px solid #940909 !important;} .custom10 a{color:#940909 !important} .custom11{border-top:3px solid #e61405 !important;} .custom11 a{color:#e61405 !important} .custom12{border-top:3px solid #058b7b !important;} .custom12 a{color:#058b7b !important}     </style>
 <link rel="canonical" href="https://www.estense.com/?p=682315" /> 


   <style>#header{height: auto;}</style>        
     
	  
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[307,381] -->
<meta name="description"  content="Ultima fatica, prima della sosta prevista dal calendario, per la capolista Baltur che, alle ore 17 di oggi domenica 25 marzo, affronta il Green Basket al Palamangano di Palermo" />

<meta name="keywords"  content="baltur cento,green basket,palermo,basket" />

<link rel="canonical" href="https://www.estense.com/?p=682315" />
<meta property="og:title" content="Baltur a Palermo per consolidare il primato | estense.com Ferrara" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.estense.com/?p=682315" />
<meta property="og:image" content="https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone.jpg" />
<meta property="og:site_name" content="estense.com" />
<meta property="og:description" content="(Foto di Fabio Pozzati) Cento. Ultima fatica, prima della sosta prevista dal calendario, per la capolista Baltur che, alle ore 17 di oggi domenica 25 marzo, affronta il Green Basket al Palamangano di Palermo. Nonostante le difficoltà legate ai tempi ristretti in fase di allestimento di un roster competitivo per la categoria e all&#039;inserimento in un girone logisticamente avverso, data la presenza di squadre provenienti da Lombardia, Veneto ed Emilia-Romagna, la matricola allenata da Marco Verderosa ha accettato con entusiasmo e passione la sfida di provare a conservare sul campo la permanenza nel terzo campionato nazionale, le cui porte si sono aperte in seguito all&#039;esclusione dal campionato di Caserta e al conseguente ripescaggio di Cremona in A e Bergamo in A2. A quattro giornate dalla conclusione della prima fase, gli obiettivi delle due squadre sono diversi: se infatti Cento cerca la vittoria che le darebbe la certezza matematica di chiudere al primo posto la stagione regolare," />
<meta property="article:published_time" content="2018-03-25T00:00:39Z" />
<meta property="article:modified_time" content="2018-03-24T18:20:22Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@estensecom" />
<meta name="twitter:domain" content="www.estense.com" />
<meta name="twitter:title" content="Baltur a Palermo per consolidare il primato | estense.com Ferrara" />
<meta name="twitter:description" content="(Foto di Fabio Pozzati) Cento. Ultima fatica, prima della sosta prevista dal calendario, per la capolista Baltur che, alle ore 17 di oggi domenica 25 marzo, affronta il Green Basket al Palamangano di Palermo. Nonostante le difficoltà legate ai tempi ristretti in fase di allestimento di un roster competitivo per la categoria e all&#039;inserimento in un girone logisticamente avverso, data la presenza di squadre provenienti da Lombardia, Veneto ed Emilia-Romagna, la matricola allenata da Marco Verderosa ha accettato con entusiasmo e passione la sfida di provare a conservare sul campo la permanenza nel terzo campionato nazionale, le cui porte si sono aperte in seguito all&#039;esclusione dal campionato di Caserta e al conseguente ripescaggio di Cremona in A e Bergamo in A2. A quattro giornate dalla conclusione della prima fase, gli obiettivi delle due squadre sono diversi: se infatti Cento cerca la vittoria che le darebbe la certezza matematica di chiudere al primo posto la stagione regolare," />
<meta name="twitter:image" content="https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone.jpg" />
<meta itemprop="image" content="https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-444398-1', 'auto');
				// Plugins
				ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="estense.com &raquo; Baltur a Palermo per consolidare il primato Feed dei commenti" href="https://www.estense.com/?feed=rss2&#038;p=682315" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.estense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slick-css'  href='https://www.estense.com/wp-content/themes/estense2016/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.estense.com/wp-content/themes/estense2016/print.css?ver=4.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.estense.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='https://www.estense.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/marquee.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/tabticker.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/jquery.form.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/estense2016/js/slick.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.estense.com/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.estense.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.estense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.estense.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.estense.com/?p=682315' />
<link rel="alternate" type="application/json+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D682315" />
<link rel="alternate" type="text/xml+oembed" href="https://www.estense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.estense.com%2F%3Fp%3D682315&#038;format=xml" />

 
         <link rel="stylesheet" href="https://www.estense.com/wp-content/themes/estense2016/handheld.css" type="text/css" />
        
<script type="text/javascript">$(function (){

createMarquee({duration:100000});

});</script>
<script type="text/javascript">
   $(document).ready(function(){
       $('.responsive-slideshow').slick({
		  dots: true,
		  infinite: true,
		  speed: 300,
		  slidesToShow: 1,
		  slidesToScroll: 1,
		  autoplay: true,
		  arrows:true,
		  adaptiveHeight:false,
      autoplaySpeed: 3000,

		});
		});
  </script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script type='text/javascript'>
  googletag.cmd.push(function() {
		var mapping1 = googletag.sizeMapping().
	    addSize([0,0], []).
  	  addSize([320,320], [320,40]).
	    addSize([600,600],[480,60]).
  	  build();
    googletag.defineSlot('/29276776/banner_f', [300, 250], 'div-gpt-ad-1469708962308-0').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_g', [300, 250], 'div-gpt-ad-1469708962308-1').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_h', [300, 250], 'div-gpt-ad-1469708962308-2').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_i', [300, 250], 'div-gpt-ad-1469708962308-3').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_l', [300, 250], 'div-gpt-ad-1469708962308-4').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_m', [300, 250], 'div-gpt-ad-1469708962308-5').addService(googletag.pubads());
		googletag.defineSlot('/29276776/banner_c', [300, 250], 'div-gpt-ad-1469708962308-6').addService(googletag.pubads());
		googletag.defineSlot('/29276776/banner_c1', [300, 250], 'div-gpt-ad-1469708962308-7').addService(googletag.pubads());
		googletag.defineSlot('/29276776/banner_b1', [728, 90], 'div-gpt-ad-1469708962308-8').addService(googletag.pubads());
		googletag.defineSlot('/29276776/banner_a1', [245, 90], 'div-gpt-ad-1469708962308-9').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_A', [245, 90], 'div-gpt-ad-1469708962308-10').addService(googletag.pubads());
		googletag.defineSlot('/29276776/banner_B', [728, 90], 'div-gpt-ad-1469708962308-11').addService(googletag.pubads());
		googletag.defineSlot('/29276776/mobile_a_b', [300, 250], 'div-gpt-ad-1469708962308-12').addService(googletag.pubads());
		googletag.defineSlot('/29276776/banner_testata_sx', [240, 100], 'div-gpt-ad-1469708962308-13').addService(googletag.pubads());
		googletag.defineSlot('/29276776/banner_testata_dx', [240, 100], 'div-gpt-ad-1469708962308-14').addService(googletag.pubads());
		googletag.defineSlot('/29276776/manchette_mobile', [300, 250], 'div-gpt-ad-1469708962308-15').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_d', [300, 250], 'div-gpt-ad-1469708962308-16').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_e', [300, 250], 'div-gpt-ad-1469708962308-17').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_cornice', [1300, 926], 'div-gpt-ad-1469708962308-18').addService(googletag.pubads());
		//Era 728x90
		googletag.defineSlot('/29276776/banner_tablet_mobile', [320, 40], 'div-gpt-ad-1469708962308-19').
			defineSizeMapping(mapping1).
			addService(googletag.pubads());	
		googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head> <body class="post-template-default single single-post postid-682315 single-format-standard">



<div class="top1"><a id="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 



<div id="adbg" style="text-align: center; margin: 0pt auto; top:0;left:0;height: 926px; width: 100%; position: fixed; cursor:pointer;z-index:0;">
<!-- /29276776/banner_cornice -->
<div id='div-gpt-ad-1469708962308-18'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-18'); });
</script>
</div>
	</div>
	<div id="banneralti"></div>
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  
          </div>
          
        </div>
        <div id="topheaderbar-r">domenica 25 marzo, 2018</div>
        <div class="topheaderbar nascondi-mobile"><a href="/?cat=114652">Meteo</a></div>
        <div class="topheaderbar nascondi-mobile"><a href="/?page_id=24913">Pubblicità</a></div>
        <div class="topheaderbar">Lettori on-line:   
622  </div>
        <div class="cb"></div>
    </div>	
    <div id="bannerAlto">
   <!-- /29276776/banner_A -->
<div id='div-gpt-ad-1469708962308-10' style='height:90px; width:245px;float:left;margin-right:7px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-10'); });
</script>
</div>
   <!-- /29276776/banner_B -->
<div id='div-gpt-ad-1469708962308-11' style='height:90px; width:728px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-11'); });
</script>
</div>
    
    </div>    <!-- bannerAlto -->
    <div class="cb"></div>
    <div id="header2">
   
		<div id="bannerTestataSx">
			 <!-- /29276776/banner_testata_sx -->
<div id='div-gpt-ad-1469708962308-13' style='height:100px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-13'); });
</script>
</div>
   		</div> <!-- bannerTestataSx -->
   		<div id="headerLogo">
			<div>
				<a href="https://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" style="max-height:110px;max-width:460px;"/></a><br />
			</div>
   		</div>
   		<div id="bannerTestataDx" style="float:left">
   			<!-- /29276776/banner_testata_dx -->
<div id='div-gpt-ad-1469708962308-14' style='height:100px; width:240px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-14'); });
</script>
</div>
   		</div>
   
    	<div class="cb"></div>
    </div> 
       <div id="header3">
    <div id="header3-1">
  		<div class="container">
    		<div class="marquee-sibling">I PIÙ DISCUSSI</div>
    		<div class="marquee">
				<ul class="marquee-content-items">
					<li><a rel="bookmark" title="In tre anni rivoluzione totale per il quartiere Darsena" href="https://www.estense.com/?p=680715">In tre anni rivoluzione totale per il quartiere Darsena</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=680715#disqus_thread">COMMENTI(43)</a></li>
		<li><a rel="bookmark" title="Addio alla Siberiana, è iniziata la demolizione" href="https://www.estense.com/?p=681102">Addio alla Siberiana, è iniziata la demolizione</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=681102#disqus_thread">COMMENTI(36)</a></li>
		<li><a rel="bookmark" title="Demolizione Siberiana. Tagliani: “Una perdita per tutti i ferraresi”" href="https://www.estense.com/?p=681253">Demolizione Siberiana. Tagliani: “Una perdita per tutti i ferraresi”</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=681253#disqus_thread">COMMENTI(36)</a></li>
		<li><a rel="bookmark" title="Nasconde gli ovuli di eroina in bocca, arrestato pusher" href="https://www.estense.com/?p=681348">Nasconde gli ovuli di eroina in bocca, arrestato pusher</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=681348#disqus_thread">COMMENTI(33)</a></li>
		<li><a rel="bookmark" title="Trovano portafoglio con soldi, carte di credito e pin. Quattro migranti lo riconsegnano" href="https://www.estense.com/?p=682108">Trovano portafoglio con soldi, carte di credito e pin. Quattro migranti lo riconsegnano</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=682108#disqus_thread">COMMENTI(26)</a></li>
		<li><a rel="bookmark" title="Esercito in Gad, aggressione ai militari per proteggere la droga" href="https://www.estense.com/?p=680537">Esercito in Gad, aggressione ai militari per proteggere la droga</a> <a class="disqus_numcomments" data-disqus-identifier="" href="https://www.estense.com/?p=680537#disqus_thread">COMMENTI(27)</a></li>
					</ul>
			</div>
		</div>
		 <div id="header3-1-right" style="padding-top:10px;">
		    <ul><li style="margin-top:10px;">SEGUICI:</li>
			<li><a target="_blank" href="https://www.facebook.com/estensecom/?fref=ts"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a></li>
			<li><a target="_blank" href="https://twitter.com/estensecom"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a></li>
			<li><a target="_blank" href="https://www.youtube.com/user/estensecom"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/youtube.png" /></a> </li>
			<li><a target="_blank" href="https://www.instagram.com/estensecom/"><img src="https://www.estense.com/wp-content/themes/newspapertimes-codebase/images/instagram.png" /></a> </li>
		</ul>
		</div>
    
    	<div class="cb"></div>
    </div>
    
    <div id="header3-2">
	
     
    <div id="menu2">
<ul><div class="menu-header"><ul id="menu-estense-com" class="menu"><li id="menu-item-502162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-502162"><a href="http://www.estense.com/">Home</a></li>
<li id="menu-item-502238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502238"><a href="https://www.estense.com/?cat=104145">Attualità</a></li>
<li id="menu-item-502161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502161"><a href="https://www.estense.com/?cat=1">Cronaca</a></li>
<li id="menu-item-667424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667424"><a href="https://www.estense.com/?cat=20">Politica</a></li>
<li id="menu-item-502165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502165"><a href="https://www.estense.com/?cat=5">Economia</a></li>
<li id="menu-item-554048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554048"><a href="#">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-502177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502177"><a href="https://www.estense.com/?cat=5470">Argenta</a></li>
	<li id="menu-item-502178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502178"><a href="https://www.estense.com/?cat=5475">Berra</a></li>
	<li id="menu-item-502179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502179"><a href="https://www.estense.com/?cat=214">Bondeno</a></li>
	<li id="menu-item-502180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502180"><a href="https://www.estense.com/?cat=19">Cento</a></li>
	<li id="menu-item-502181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502181"><a href="https://www.estense.com/?cat=5471">Codigoro</a></li>
	<li id="menu-item-502182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502182"><a href="https://www.estense.com/?cat=5472">Comacchio</a></li>
	<li id="menu-item-502183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502183"><a href="https://www.estense.com/?cat=5473">Copparo</a></li>
	<li id="menu-item-502184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502184"><a href="https://www.estense.com/?cat=2802">Fiscaglia</a></li>
	<li id="menu-item-502185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502185"><a href="https://www.estense.com/?cat=1629">Formignana</a></li>
	<li id="menu-item-502186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502186"><a href="https://www.estense.com/?cat=468">Goro</a></li>
	<li id="menu-item-502187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502187"><a href="https://www.estense.com/?cat=5535">Jolanda</a></li>
	<li id="menu-item-502188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502188"><a href="https://www.estense.com/?cat=5534">Lagosanto</a></li>
	<li id="menu-item-502189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502189"><a href="https://www.estense.com/?cat=312">Masi Torello</a></li>
	<li id="menu-item-502190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502190"><a href="https://www.estense.com/?cat=1178">Mesola</a></li>
	<li id="menu-item-502168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502168"><a href="https://www.estense.com/?cat=10">Occhiobello</a></li>
	<li id="menu-item-502169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502169"><a href="https://www.estense.com/?cat=297">Ostellato</a></li>
	<li id="menu-item-502170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502170"><a href="https://www.estense.com/?cat=5474">Poggio Renatico</a></li>
	<li id="menu-item-502171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502171"><a href="https://www.estense.com/?cat=732">Portomaggiore</a></li>
	<li id="menu-item-502172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502172"><a href="https://www.estense.com/?cat=3162">Ro Ferrarese</a></li>
	<li id="menu-item-502173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502173"><a href="https://www.estense.com/?cat=114069">Terre del Reno</a></li>
	<li id="menu-item-502174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502174"><a href="https://www.estense.com/?cat=324">Tresigallo</a></li>
	<li id="menu-item-502175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502175"><a href="https://www.estense.com/?cat=5476">Vigarano</a></li>
	<li id="menu-item-502176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502176"><a href="https://www.estense.com/?cat=346">Voghiera</a></li>
</ul>
</li>
<li id="menu-item-502163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502163"><a href="https://www.estense.com/?cat=8">Cultura</a></li>
<li id="menu-item-502387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502387"><a href="https://www.estense.com/?cat=15">Spettacoli</a></li>
<li id="menu-item-502243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-502243"><a href="https://www.estense.com/?cat=4">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-627422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627422"><a href="https://www.estense.com/?cat=118536">Spal</a></li>
	<li id="menu-item-627424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627424"><a href="https://www.estense.com/?cat=118606">Calcio</a></li>
	<li id="menu-item-627425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-627425"><a href="https://www.estense.com/?cat=118607">Basket</a></li>
	<li id="menu-item-636802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636802"><a href="https://www.estense.com/?cat=118608">Volley</a></li>
	<li id="menu-item-627423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627423"><a href="https://www.estense.com/?cat=118609">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-554052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554052"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502232"><a href="https://www.estense.com/?cat=34949">@home</a></li>
	<li id="menu-item-502231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502231"><a href="https://www.estense.com/?cat=14">Enogastronomia</a></li>
	<li id="menu-item-616464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616464"><a href="https://www.estense.com/?cat=117270">Finanza &#038; Mercati</a></li>
	<li id="menu-item-503217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503217"><a href="https://www.estense.com/?cat=15606">Foto del giorno</a></li>
	<li id="menu-item-502192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502192"><a href="https://www.estense.com/?cat=17">Motori</a></li>
	<li id="menu-item-502193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502193"><a href="https://www.estense.com/?cat=16">Recensioni</a></li>
	<li id="menu-item-649575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649575"><a href="https://www.estense.com/?cat=121118">Salute</a></li>
	<li id="menu-item-502194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502194"><a href="https://www.estense.com/?cat=12">Scienza e tecnologia</a></li>
	<li id="menu-item-502196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502196"><a href="https://www.estense.com/?cat=13">Turismo e vacanze</a></li>
</ul>
</li>
<li id="menu-item-502198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502198"><a href="https://www.estense.com/?cat=11">Lettere</a></li>
<li id="menu-item-554053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554053"><a href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-502200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502200"><a href="https://www.estense.com/?cat=49457">&#8220;Diventa quello che sei&#8221;</a></li>
	<li id="menu-item-502201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502201"><a href="https://www.estense.com/?cat=49880">&#8220;Sono i blog, bellezza!&#8221;</a></li>
	<li id="menu-item-502202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502202"><a href="https://www.estense.com/?cat=98497">A cuccia</a></li>
	<li id="menu-item-502203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502203"><a href="https://www.estense.com/?cat=99256">Al Barbastel</a></li>
	<li id="menu-item-502204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502204"><a href="https://www.estense.com/?cat=62013">All the way from Bombay</a></li>
	<li id="menu-item-502205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502205"><a href="https://www.estense.com/?cat=90540">Backstage</a></li>
	<li id="menu-item-502206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502206"><a href="https://www.estense.com/?cat=50461">Cicaliche suburbane</a></li>
	<li id="menu-item-502207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502207"><a href="https://www.estense.com/?cat=85558">Du iu śpich frares?</a></li>
	<li id="menu-item-559227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559227"><a href="https://www.estense.com/?cat=110247">Espejo e Ilario</a></li>
	<li id="menu-item-502208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502208"><a href="https://www.estense.com/?cat=79176">Faccio il sovversivo</a></li>
	<li id="menu-item-502209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502209"><a href="https://www.estense.com/?cat=101303">Freud and the City</a></li>
	<li id="menu-item-502210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502210"><a href="https://www.estense.com/?cat=49572">Il calcio che ricordo</a></li>
	<li id="menu-item-502211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502211"><a href="https://www.estense.com/?cat=50252">Indiscusso</a></li>
	<li id="menu-item-502212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502212"><a href="https://www.estense.com/?cat=55987">L&#8217;inverno del nostro scontento</a></li>
	<li id="menu-item-502213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502213"><a href="https://www.estense.com/?cat=77501">Pensieri stringati</a></li>
	<li id="menu-item-502214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502214"><a href="https://www.estense.com/?cat=67063">Perle ai porci</a></li>
	<li id="menu-item-502215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502215"><a href="https://www.estense.com/?cat=61328">Pollice rosso</a></li>
	<li id="menu-item-502216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502216"><a href="https://www.estense.com/?cat=51279">Se niente importa</a></li>
	<li id="menu-item-502217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502217"><a href="https://www.estense.com/?cat=91579">Sposa la causa</a></li>
	<li id="menu-item-502218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502218"><a href="https://www.estense.com/?cat=35">The scriblerus club</a></li>
</ul>
</li>
</ul></div></ul>
</div>
          </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	
  			
<div id="datemeta">
<div id="datemeta_l"> dom 25 Mar 2018  - 2 visite </div>
<div id="datemeta_r"><a href="https://www.estense.com/?cat=118607" rel="category">Basket</a> | Di <b><a href="https://www.estense.com/?author=1" title="View all posts by Redazione">Redazione </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">

						
			   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>
			<h1 class="posttitle">  Baltur a Palermo per consolidare il primato</h1>
			<h2 class="occhiello">Basket Serie B Silver. I centesi affrontano al Palamangano il Green Basket</h2>
 


              
 
			<div class="entry">

 
			  <div id="attachment_682316" style="max-width: 430px" class="wp-caption alignright"><img class="size-medium wp-image-682316" src="https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone-420x280.jpg" alt="" width="420" height="280" srcset="https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone-420x280.jpg 420w, https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone-248x165.jpg 248w, https://www.estense.com/wp-content/uploads/2018/03/baltur-cantone.jpg 444w" sizes="(max-width: 420px) 100vw, 420px" /><p class="wp-caption-text">(Foto di Fabio Pozzati)</p></div>
<p>Cento. Ultima fatica, prima della sosta prevista dal calendario, per la capolista Baltur che, alle ore 17 di oggi domenica 25 marzo, affronta il Green Basket al Palamangano di Palermo.</p>
<p>Nonostante le difficoltà legate ai tempi ristretti in fase di allestimento di un roster competitivo per la categoria e all’inserimento in un girone logisticamente avverso, data la presenza di squadre provenienti da Lombardia, Veneto ed Emilia-Romagna, la matricola allenata da Marco Verderosa ha accettato con entusiasmo e passione la sfida di provare a conservare sul campo la permanenza nel terzo campionato nazionale, le cui porte si sono aperte in seguito all’esclusione dal campionato di Caserta e al conseguente ripescaggio di Cremona in A e Bergamo in A2.</p>
<p>A quattro giornate dalla conclusione della prima fase, gli obiettivi delle due squadre sono diversi: se infatti Cento cerca la vittoria che le darebbe la certezza matematica di chiudere al primo posto la stagione regolare, Palermo è invece in piena lotta per evitare la sedicesima e ultima piazza in classifica, l’unica che comporterebbe la retrocessione diretta nella categoria inferiore. A tal proposito, la vittoria colta domenica scorsa su Bernareggio ha consentito a Venturelli e soci di portarsi a “+2” in graduatoria su Costa Volpino che, in caso di arrivo a pari punti con Palermo, sarebbe in vantaggio negli scontri diretti. All’andata, sulle tavole del Pala Ahrcos, la Baltur s’impose col punteggio di 94-54, un passivo severo e maturato principalmente nella frazione iniziale (23-9) e in quella finale (27-2). Protagonisti di quella vittoria furono capitan Benfatto (18 punti, 11 rimbalzi, 5 falli subiti, 4 assist e 34 di valutazione in 23’) e Cantone (14 punti e 12 assist in 25’), mentre Venturelli (22 punti) fu il miglior realizzatore della partita.</p>
<p>Rispetto all’unico precedente stagionale tra le due squadre Cento potrà schierare Giorgio Piunti, che saltò la gara d’andata per infortunio, e Matteo Fioravanti, giunto a fine febbraio da Napoli (A2), mentre Palermo potrà contare sul playmaker Luca Montanari, bolognese di scuola Fortitudo ed ex Lugo, Crema e Palestrina, e sull’ala/centro Giordano Chakir, prelevato a stagione in corso da Scauri.</p>
<p>Al seguito di capitan Benfatto e soci, sono annunciati circa 40 tifosi. Dirigeranno l’incontro, Gianluca Cassiano di Roma (RM) ed Eugenio Roberti di Roma (RM).</p>
			  
			  
			  
			
			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  



      



 
   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="https://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div><div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Notizie correlate</div>
<div style="float:right;height:19px;margin-right:10px;">

<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=680730"><img width="150" height="125" src="https://www.estense.com/wp-content/uploads/2018/03/05649-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=680730" rel="bookmark" title="La Baltur straccia Piacenza, primo posto ormai ipotecato">La Baltur straccia Piacenza, primo posto ormai ipotecato</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=677412"><img width="150" height="125" src="https://www.estense.com/wp-content/uploads/2018/03/baltur-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=677412" rel="bookmark" title="Coppa Italia, la Baltur si arrende a Omegna">Coppa Italia, la Baltur si arrende a Omegna</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=676938"><img width="150" height="125" src="https://www.estense.com/wp-content/uploads/2018/03/baltur--150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=676938" rel="bookmark" title="Coppa Italia, Baltur in semifinale">Coppa Italia, Baltur in semifinale</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="https://www.estense.com/?p=673444"><img width="150" height="125" src="https://www.estense.com/wp-content/uploads/2018/02/baltur-Adrian-Chiera--150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="https://www.estense.com/?p=673444" rel="bookmark" title="Baltur, seconda sconfitta consecutiva">Baltur, seconda sconfitta consecutiva</a></h3>
			</div>
		</div> 
	<div class="cb"></div>
</div> 
<div id="comment_wrapper">
		<script>
  	function mostra_commenti(){
  		$('#disqus_thread').css('display','block');
  		return false;
  	}
  	</script>
<div style="width:100%;text-align:center;margin-top:20px;padding-bottom: 20px !important;"> <a href="" class="button-showcomments" onclick="return mostra_commenti();">MOSTRA I COMMENTI</a></div>
<div id="disqus_thread">
    </div>

</div>
</div> </div><div>
 </div>   </div>  
     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;">
    
    		 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div>    	<div class="mobile-banner"><!-- /29276776/manchette_mobile -->
<div id='div-gpt-ad-1469708962308-15' style='height:250px; width:3000px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-15'); });
</script>
</div>
</div>
    	<div class="mobile-banner"><!-- /29276776/banner_a_b -->
<div id='div-gpt-ad-1469708962308-12' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-12'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_c -->
<div id='div-gpt-ad-1469708962308-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-6'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_c1 -->
<div id='div-gpt-ad-1469708962308-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-7'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_d -->
<div id='div-gpt-ad-1469708962308-16' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-16'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_e -->
<div id='div-gpt-ad-1469708962308-17' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-17'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_f -->
<div id='div-gpt-ad-1469708962308-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-0'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_g -->
<div id='div-gpt-ad-1469708962308-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-1'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_h -->
<div id='div-gpt-ad-1469708962308-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-2'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_i -->
<div id='div-gpt-ad-1469708962308-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-3'); });
</script>
</div>
</div>
			<div><!-- /29276776/banner_l -->
<div id='div-gpt-ad-1469708962308-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-4'); });
</script>
</div>
</div>
			<div><!-- /29276776/banner_m -->
<div id='div-gpt-ad-1469708962308-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-5'); });
</script>
</div>
</div>
    </div> 
<div id="sidebar">
</div> 

</div> 
  
 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
       		
                  
    </div>
    <div id="wfsidebar2">                                            
       		
                  
    </div> 
    <div id="wfsidebar3">                                            
       		
                  
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="https://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="https://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
			Copyright &copy; 2018 estense.com. Testata giornalistica on-line d'informazione, registrazione al Tribunale di Ferrara n. 5 del 2005<br />
<b>Direttore responsabile:</b> Marco Zavagli - <b>Redazione:</b> Scoop Media Edit - via Alberto Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181 - <b>mail: <a href="mailto:news@estense.com">news@estense.com</a></b> - <b>Editore:</b> Scoop Media Edit soc. coop. - via Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181
REA/R.I.: 195108 - P.IVA/C.F.: 01755640388 - C.S.: EUR 6.125 i.v. - Registro op. Comunicazioni (ROC) nr.: 20627 - Powered by <b>ITestense</b><br />
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
   
   <style type="text/css">
div#mobile-banner-box {display:block;position:fixed;bottom:0px;left:0;width:100%;background-color:#c0c0c0;text-align:center;overflow:scroll;min-height:60px;/*height:100px;*/z-index:1000;}
div#mobile-banner-box img {/*height:80%;width:auto;margin-top:1%;height:80%;*//*height:92px;*/width:auto;}
div#mobile-banner-box a#close-banner-box {position:absolute;right:100px;top:10px;}
@media (min-width:1025px) {
	div#mobile-banner-box {display: none;}
}
</style>
<script type="text/javascript">
function closeBannerBox(){
	jQuery('#mobile-banner-box').css('display','none');
	return false;
}
</script>
<div id="mobile-banner-box">
<!-- /29276776/banner_tablet_mobile -->
<div id='div-gpt-ad-1469708962308-19'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-19'); });
</script>
</div>
	
</div>


<link rel='stylesheet' id='basecss-css'  href='https://www.estense.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.estense.com\/wp-admin\/admin-ajax.php","post_id":"682315"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.estense.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"1","expireTimer":"360","scrollConsent":"1","networkShareURL":"domain=estense.com; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.estense.com\/?p=682315&nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.estense.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.4","language":""},"disqusIdentifier":"682315 https:\/\/www.estense.com\/?p=682315","disqusShortname":"estensecom-commenti","disqusTitle":"Baltur a Palermo per consolidare il primato","disqusUrl":"https:\/\/www.estense.com\/?p=682315","options":{"manualSync":"1"},"postId":"682315"};
/* ]]> */
</script>
<script  src='https://www.estense.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"estensecom-commenti"};
/* ]]> */
</script>
<script  src='https://www.estense.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.4'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<!--</div>  banner-wrapper -->
 </body> </html>
<!--22 -->	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script> 
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3498/191 objects using memcache
Page Caching using memcache (SSL caching disabled) 
Database Caching 12/32 queries in 0.010 seconds using memcache

Served from: www.estense.com @ 2018-03-25 08:31:07 by W3 Total Cache
-->