<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>	<meta charset="UTF-8" />
<!-- Mobile Specific Metas--> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>La Baltur in trasferta a Milano | estense.com Ferrara</title> 
<meta name="keywords" content=""/>
	<meta property="og:title" content="La Baltur in trasferta a Milano" />
	<meta property="og:description" content="Alle ore 21 di sabato la Baltur affronta la Hikkaduwa al Palaiseo di Milano, nella prima di due trasferte consecutive in terra lombarda" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.estense.com/wp-content/uploads/2017/02/baltur-milano.jpg" />
   
       
        
	<link rel="stylesheet" href="http://www.estense.com/wp-content/themes/estense2016/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-icon"/>
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700|Open+Sans+Condensed:700' rel='stylesheet' type='text/css'>
	<meta name="generator" content="Magazine3 Framework" />
    <meta name="apple-itunes-app" content="app-id=794960239">
    <!--<script src="https://pagead2.googlesyndication.com/pub-config/ca-pub-9457098880648545.js"></script>-->
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="estense.com RSS Feed" href="http://www.estense.com/?feed=rss2" />
	<link rel="pingback" href="http://www.estense.com/xmlrpc.php" />
 
    

 

     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #666666 !important;} .custom1 a{color:#666666 !important;} .custom2{border-top:3px solid #ef5b2f !important;}  .custom2 a{color:#ef5b2f !important}  .custom3{border-top:3px solid #7d543e !important;}  .custom3 a{color:#7d543e !important} .custom4{border-top:3px solid #e60a2e !important;} .custom4 a{color:#e60a2e !important} .custom5{border-top:3px solid #d4ad00 !important;} .custom5 a{color:#d4ad00 !important} .custom6{border-top:3px solid #00739d !important;} .custom6 a{color:#00739d !important} .custom7{border-top:3px solid #ff0000 !important;} .custom7 a{color:#ff0000 !important}    
.custom8{border-top:3px solid #3fbd00 !important;} .custom8 a{color:#3fbd00 !important} .custom9{border-top:3px solid #df004f !important;} .custom9 a{color:#df004f !important} .custom10{border-top:3px solid #940909 !important;} .custom10 a{color:#940909 !important} .custom11{border-top:3px solid #e61405 !important;} .custom11 a{color:#e61405 !important} .custom12{border-top:3px solid #058b7b !important;} .custom12 a{color:#058b7b !important}     </style>
 <link rel="canonical" href="http://www.estense.com/?p=597514" /> 


   <style>#header{height: auto;}</style>        
     
	  
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[307,369] -->
<meta name="description"  content="Alle ore 21 di sabato la Baltur affronta la Hikkaduwa al Palaiseo di Milano, nella prima di due trasferte consecutive in terra lombarda" />

<meta name="keywords"  content="baltur cento,basket,hikkaduwa milano,sport" />

<link rel="canonical" href="http://www.estense.com/?p=597514" />
<meta property="og:title" content="La Baltur in trasferta a Milano | estense.com Ferrara" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.estense.com/?p=597514" />
<meta property="og:image" content="http://www.estense.com/wp-content/uploads/2017/02/baltur-milano.jpg" />
<meta property="og:site_name" content="estense.com" />
<meta property="og:description" content="Mattia Caroldi Alle ore 21 di sabato la Baltur affronta la Hikkaduwa al Palaiseo di Milano, nella prima di due trasferte consecutive in terra lombarda. All’andata vinse Cento (78-60), una gara praticamente a senso unico e che consentì ai biancorossi di agganciare la vetta della classifica, in una giornata che passerà alla storia come l’unica con l’organico al completo nell’arco dell’intera stagione. Rispetto a quella partita non ci sono più Bianchi e Giordani, la cui panchina è nel frattempo passata a un Giovanni Benedetto che, dopo aver ricevuto il testimone da Moffa, si è presto ritrovato a dover fare i conti con un’infermeria più affollata di una spiaggia romagnola a Ferragosto. Alla preventivata assenza di Benfatto, infatti, si è successivamente sommata quella di Vico, la cui prima stagione emiliana è praticamente finita ancor prima di iniziare, mentre la settimana, che era iniziata con la contemporanea indisponibilità dei “baby” Farabegoli e Orsi, si è conclusa con l’infortunio di" />
<meta property="article:published_time" content="2017-02-10T18:35:44Z" />
<meta property="article:modified_time" content="2017-02-10T18:35:44Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@estensecom" />
<meta name="twitter:domain" content="www.estense.com" />
<meta name="twitter:title" content="La Baltur in trasferta a Milano | estense.com Ferrara" />
<meta name="twitter:description" content="Mattia Caroldi Alle ore 21 di sabato la Baltur affronta la Hikkaduwa al Palaiseo di Milano, nella prima di due trasferte consecutive in terra lombarda. All’andata vinse Cento (78-60), una gara praticamente a senso unico e che consentì ai biancorossi di agganciare la vetta della classifica, in una giornata che passerà alla storia come l’unica con l’organico al completo nell’arco dell’intera stagione. Rispetto a quella partita non ci sono più Bianchi e Giordani, la cui panchina è nel frattempo passata a un Giovanni Benedetto che, dopo aver ricevuto il testimone da Moffa, si è presto ritrovato a dover fare i conti con un’infermeria più affollata di una spiaggia romagnola a Ferragosto. Alla preventivata assenza di Benfatto, infatti, si è successivamente sommata quella di Vico, la cui prima stagione emiliana è praticamente finita ancor prima di iniziare, mentre la settimana, che era iniziata con la contemporanea indisponibilità dei “baby” Farabegoli e Orsi, si è conclusa con l’infortunio di" />
<meta name="twitter:image" content="http://www.estense.com/wp-content/uploads/2017/02/baltur-milano.jpg" />
<meta itemprop="image" content="http://www.estense.com/wp-content/uploads/2017/02/baltur-milano.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-444398-1', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="estense.com &raquo; La Baltur in trasferta a Milano Feed dei commenti" href="http://www.estense.com/?feed=rss2&#038;p=597514" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.estense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slick-css'  href='http://www.estense.com/wp-content/themes/estense2016/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.estense.com/wp-content/themes/estense2016/print.css?ver=4.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.estense.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tswStyleSheets-css'  href='http://www.estense.com/wp-content/plugins/traffic-stats-widget/tsw-styles.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.estense.com/wp-content/themes/estense2016/js/marquee.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.estense.com/wp-content/themes/estense2016/js/tabticker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.estense.com/wp-content/themes/estense2016/js/jquery.form.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.estense.com/wp-content/themes/estense2016/js/slick.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.estense.com/wp-content/plugins/traffic-stats-widget/wp-tsw-ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.estense.com/wp-content/themes/newspapertimes-codebase/js/slides.min.jquery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.estense.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.estense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.estense.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bilancio sociale Asp, pesano le integrazioni alle rette nelle strutture' href='http://www.estense.com/?p=597518' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.estense.com/?p=597514' />
<link rel="alternate" type="application/json+oembed" href="http://www.estense.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.estense.com%2F%3Fp%3D597514" />
<link rel="alternate" type="text/xml+oembed" href="http://www.estense.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.estense.com%2F%3Fp%3D597514&#038;format=xml" />

 
         <link rel="stylesheet" href="http://www.estense.com/wp-content/themes/estense2016/handheld.css" type="text/css" />
        
<script type="text/javascript">$(function (){

createMarquee({duration:100000});

});</script>
<script type="text/javascript">
   $(document).ready(function(){
       $('.responsive-slideshow').slick({
		  dots: true,
		  infinite: true,
		  speed: 300,
		  slidesToShow: 1,
		  slidesToScroll: 1,
		  autoplay: true,
		  arrows:true,
		  adaptiveHeight:false,
      autoplaySpeed: 3000,

		});
		});
  </script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/29276776/banner_f', [300, 250], 'div-gpt-ad-1469708962308-0').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_g', [300, 250], 'div-gpt-ad-1469708962308-1').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_h', [300, 250], 'div-gpt-ad-1469708962308-2').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_i', [300, 250], 'div-gpt-ad-1469708962308-3').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_l', [300, 250], 'div-gpt-ad-1469708962308-4').addService(googletag.pubads());
    googletag.defineSlot('/29276776/banner_m', [300, 250], 'div-gpt-ad-1469708962308-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head> <body class="post-template-default single single-post postid-597514 single-format-standard">



<div class="top1"><a id="top"></a></div> 
   
     <div class="ad9"></div> 
<div id="wrapper"> 



<div id="adbg" style="text-align: center; margin: 0pt auto; top:0;left:0;height: 926px; width: 100%; position: fixed; cursor:pointer;z-index:0;">
		<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
	</div>
	
	
	
	<div id="banneralti"></div>
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  
          </div>
          
        </div>
        <div id="topheaderbar-r">venerdì 10 febbraio, 2017</div>
        <div class="topheaderbar nascondi-mobile"><a href="/?cat=114652">Meteo</a></div>
        <div class="topheaderbar nascondi-mobile"><a href="/?page_id=24913">Pubblicità</a></div>
        <div class="topheaderbar">Lettori on-line: 
713</div>
        <div class="cb"></div>
    </div>	
    <div id="bannerAlto">
    <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.estense.com/openx/www/delivery/...'
  * to
  *   'https://ads.estense.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a606b38a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a606b38a' border='0' alt='' /></a></noscript>

   <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.estense.com/openx/www/delivery/...'
  * to
  *   'https://ads.estense.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=aaeffedf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaeffedf' border='0' alt='' /></a></noscript>

    
    </div>    <!-- bannerAlto -->
    <div class="cb"></div>
    <div id="header2">
   
		<div id="bannerTestataSx">
			 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.estense.com/openx/www/delivery/...'
  * to
  *   'https://ads.estense.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a9733c2f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9733c2f' border='0' alt='' /></a></noscript>

   		</div> <!-- bannerTestataSx -->
   		<div id="headerLogo">
			<div>
				<a href="http://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" style="max-height:110px;max-width:460px;"/></a><br />
			</div>
   		</div>
   		<div id="bannerTestataDx" style="float:left">
   			<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.estense.com/openx/www/delivery/...'
  * to
  *   'https://ads.estense.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a2bf8d6d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2bf8d6d' border='0' alt='' /></a></noscript>

   		</div>
   
    	<div class="cb"></div>
    </div> 
   

    <div id="header3">
    <div id="header3-1">
  		<div class="container">
    		<div class="marquee-sibling">I PIÙ DISCUSSI</div>
    		<div class="marquee">
				<ul class="marquee-content-items">
					<li><a rel="bookmark" title="Povia a Ferrara per spiegare l’economia" href="http://www.estense.com/?p=596392">Povia a Ferrara per spiegare l’economia</a> <a class="disqus_numcomments" data-disqus-identifier="" href="http://www.estense.com/?p=596392#disqus_thread">COMMENTI(41)</a></li>
		<li><a rel="bookmark" title="Lite tra bande rivali finisce a sassate" href="http://www.estense.com/?p=596158">Lite tra bande rivali finisce a sassate</a> <a class="disqus_numcomments" data-disqus-identifier="" href="http://www.estense.com/?p=596158#disqus_thread">COMMENTI(38)</a></li>
		<li><a rel="bookmark" title="L’Avvelenata di Povia" href="http://www.estense.com/?p=596703">L’Avvelenata di Povia</a> <a class="disqus_numcomments" data-disqus-identifier="" href="http://www.estense.com/?p=596703#disqus_thread">COMMENTI(26)</a></li>
		<li><a rel="bookmark" title="Popolazione in calo a Ferrara, in un anno persi più di mille residenti" href="http://www.estense.com/?p=596204">Popolazione in calo a Ferrara, in un anno persi più di mille residenti</a> <a class="disqus_numcomments" data-disqus-identifier="" href="http://www.estense.com/?p=596204#disqus_thread">COMMENTI(29)</a></li>
		<li><a rel="bookmark" title="Spacca la vetrina e ruba un Rolex, bloccato dai passanti" href="http://www.estense.com/?p=596932">Spacca la vetrina e ruba un Rolex, bloccato dai passanti</a> <a class="disqus_numcomments" data-disqus-identifier="" href="http://www.estense.com/?p=596932#disqus_thread">COMMENTI(25)</a></li>
		<li><a rel="bookmark" title="Minimarket e droga, blitz dall’alba al tramonto" href="http://www.estense.com/?p=596993">Minimarket e droga, blitz dall’alba al tramonto</a> <a class="disqus_numcomments" data-disqus-identifier="" href="http://www.estense.com/?p=596993#disqus_thread">COMMENTI(20)</a></li>
					</ul>
			</div>
		</div>
		 <div id="header3-1-right" style="padding-top:10px;">
		    <ul><li style="margin-top:10px;">SEGUICI:</li>
			  			  <li><a href="https://twitter.com/estensecom" target="_blank"><img src="http://www.estense.com/wp-content/themes/newspapertimes-codebase/images/twitter.png" /></a> </li>			  <li><a href="https://www.facebook.com/estensecom/?fref=ts" target="_blank"><img src="http://www.estense.com/wp-content/themes/newspapertimes-codebase/images/facebook.png" /></a> </li>		</ul>
		</div>
    
    	<div class="cb"></div>
    </div>
    
    <div id="header3-2">
	
     
    <div id="menu2">
<ul><div class="menu-header"><ul id="menu-estense-com" class="menu"><li id="menu-item-502162" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-502162"><a href="http://www.estense.com/">Home</a></li>
<li id="menu-item-502238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502238"><a href="http://www.estense.com/?cat=104145">Attualità</a></li>
<li id="menu-item-502161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502161"><a href="http://www.estense.com/?cat=1">Cronaca</a></li>
<li id="menu-item-502165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502165"><a href="http://www.estense.com/?cat=5">Economia</a></li>
<li id="menu-item-502164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502164"><a href="http://www.estense.com/?cat=20">Politica</a></li>
<li id="menu-item-554048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554048"><a href="#">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-502177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502177"><a href="http://www.estense.com/?cat=5470">Argenta</a></li>
	<li id="menu-item-502178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502178"><a href="http://www.estense.com/?cat=5475">Berra</a></li>
	<li id="menu-item-502179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502179"><a href="http://www.estense.com/?cat=214">Bondeno</a></li>
	<li id="menu-item-502180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502180"><a href="http://www.estense.com/?cat=19">Cento</a></li>
	<li id="menu-item-502181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502181"><a href="http://www.estense.com/?cat=5471">Codigoro</a></li>
	<li id="menu-item-502182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502182"><a href="http://www.estense.com/?cat=5472">Comacchio</a></li>
	<li id="menu-item-502183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502183"><a href="http://www.estense.com/?cat=5473">Copparo</a></li>
	<li id="menu-item-502184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502184"><a href="http://www.estense.com/?cat=2802">Fiscaglia</a></li>
	<li id="menu-item-502185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502185"><a href="http://www.estense.com/?cat=1629">Formignana</a></li>
	<li id="menu-item-502186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502186"><a href="http://www.estense.com/?cat=468">Goro</a></li>
	<li id="menu-item-502187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502187"><a href="http://www.estense.com/?cat=5535">Jolanda</a></li>
	<li id="menu-item-502188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502188"><a href="http://www.estense.com/?cat=5534">Lagosanto</a></li>
	<li id="menu-item-502189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502189"><a href="http://www.estense.com/?cat=312">Masi Torello</a></li>
	<li id="menu-item-502190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502190"><a href="http://www.estense.com/?cat=1178">Mesola</a></li>
	<li id="menu-item-502168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502168"><a href="http://www.estense.com/?cat=10">Occhiobello</a></li>
	<li id="menu-item-502169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502169"><a href="http://www.estense.com/?cat=297">Ostellato</a></li>
	<li id="menu-item-502170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502170"><a href="http://www.estense.com/?cat=5474">Poggio Renatico</a></li>
	<li id="menu-item-502171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502171"><a href="http://www.estense.com/?cat=732">Portomaggiore</a></li>
	<li id="menu-item-502172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502172"><a href="http://www.estense.com/?cat=3162">Ro Ferrarese</a></li>
	<li id="menu-item-502173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502173"><a href="http://www.estense.com/?cat=114069">Terre del Reno</a></li>
	<li id="menu-item-502174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502174"><a href="http://www.estense.com/?cat=324">Tresigallo</a></li>
	<li id="menu-item-502175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502175"><a href="http://www.estense.com/?cat=5476">Vigarano</a></li>
	<li id="menu-item-502176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502176"><a href="http://www.estense.com/?cat=346">Voghiera</a></li>
</ul>
</li>
<li id="menu-item-502163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502163"><a href="http://www.estense.com/?cat=8">Cultura</a></li>
<li id="menu-item-502387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502387"><a href="http://www.estense.com/?cat=15">Spettacoli</a></li>
<li id="menu-item-502243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502243"><a href="http://www.estense.com/?cat=4">Sport</a></li>
<li id="menu-item-554052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554052"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502232"><a href="http://www.estense.com/?cat=34949">@home</a></li>
	<li id="menu-item-502231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502231"><a href="http://www.estense.com/?cat=14">Enogastronomia</a></li>
	<li id="menu-item-503217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503217"><a href="http://www.estense.com/?cat=15606">Foto del giorno</a></li>
	<li id="menu-item-502192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502192"><a href="http://www.estense.com/?cat=17">Motori</a></li>
	<li id="menu-item-502193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502193"><a href="http://www.estense.com/?cat=16">Recensioni</a></li>
	<li id="menu-item-502194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502194"><a href="http://www.estense.com/?cat=12">Scienza e tecnologia</a></li>
	<li id="menu-item-502196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502196"><a href="http://www.estense.com/?cat=13">Turismo e vacanze</a></li>
</ul>
</li>
<li id="menu-item-502198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502198"><a href="http://www.estense.com/?cat=11">Lettere</a></li>
<li id="menu-item-554053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-554053"><a href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-502200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502200"><a href="http://www.estense.com/?cat=49457">“Diventa quello che sei”</a></li>
	<li id="menu-item-502201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502201"><a href="http://www.estense.com/?cat=49880">“Sono i blog, bellezza!”</a></li>
	<li id="menu-item-502202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502202"><a href="http://www.estense.com/?cat=98497">A cuccia</a></li>
	<li id="menu-item-502203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502203"><a href="http://www.estense.com/?cat=99256">Al Barbastel</a></li>
	<li id="menu-item-502204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502204"><a href="http://www.estense.com/?cat=62013">All the way from Bombay</a></li>
	<li id="menu-item-502205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502205"><a href="http://www.estense.com/?cat=90540">Backstage</a></li>
	<li id="menu-item-502206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502206"><a href="http://www.estense.com/?cat=50461">Cicaliche suburbane</a></li>
	<li id="menu-item-502207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502207"><a href="http://www.estense.com/?cat=85558">Du iu śpich frares?</a></li>
	<li id="menu-item-559227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559227"><a href="http://www.estense.com/?cat=110247">Espejo e Ilario</a></li>
	<li id="menu-item-502208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502208"><a href="http://www.estense.com/?cat=79176">Faccio il sovversivo</a></li>
	<li id="menu-item-502209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502209"><a href="http://www.estense.com/?cat=101303">Freud and the City</a></li>
	<li id="menu-item-502210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502210"><a href="http://www.estense.com/?cat=49572">Il calcio che ricordo</a></li>
	<li id="menu-item-502211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502211"><a href="http://www.estense.com/?cat=50252">Indiscusso</a></li>
	<li id="menu-item-502212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502212"><a href="http://www.estense.com/?cat=55987">L’inverno del nostro scontento</a></li>
	<li id="menu-item-502213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502213"><a href="http://www.estense.com/?cat=77501">Pensieri stringati</a></li>
	<li id="menu-item-502214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502214"><a href="http://www.estense.com/?cat=67063">Perle ai porci</a></li>
	<li id="menu-item-502215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502215"><a href="http://www.estense.com/?cat=61328">Pollice rosso</a></li>
	<li id="menu-item-502216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502216"><a href="http://www.estense.com/?cat=51279">Se niente importa</a></li>
	<li id="menu-item-502217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502217"><a href="http://www.estense.com/?cat=91579">Sposa la causa</a></li>
	<li id="menu-item-502218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502218"><a href="http://www.estense.com/?cat=35">The scriblerus club</a></li>
</ul>
</li>
</ul></div></ul>
</div>
          </div>
    	 <nav id="mobile-menu" role="navigation"></nav>
    <div class="cb"></div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap"> <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	
  			
<div id="datemeta">
<div id="datemeta_l"> ven 10 Feb 2017  - 0 visite </div>
<div id="datemeta_r"><a href="http://www.estense.com/?cat=4" rel="category">Sport</a> | Di <b><a href="http://www.estense.com/?author=1" title="View all posts by Redazione">Redazione </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">

						
			   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="http://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div>
			<h1 class="posttitle">  La Baltur in trasferta a Milano</h1>
			<h2 class="occhiello">I centesi affrontano la Hikkaduwa al Palaiseo</h2>
 


              
 
			<div class="entry">

 
			  <div id="attachment_597527" style="width: 430px" class="wp-caption alignright"><img class="size-medium wp-image-597527" src="http://www.estense.com/wp-content/uploads/2017/02/baltur-milano-420x280.jpg" alt="" width="420" height="280" srcset="http://www.estense.com/wp-content/uploads/2017/02/baltur-milano-420x280.jpg 420w, http://www.estense.com/wp-content/uploads/2017/02/baltur-milano-247x165.jpg 247w, http://www.estense.com/wp-content/uploads/2017/02/baltur-milano.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" /><p class="wp-caption-text">Mattia Caroldi</p></div>
<p style="text-align: justify;">Alle ore 21 di sabato la Baltur affronta la Hikkaduwa al Palaiseo di Milano, nella prima di due trasferte consecutive in terra lombarda.</p>
<p style="text-align: justify;">All’andata vinse Cento (78-60), una gara praticamente a senso unico e che consentì ai biancorossi di agganciare la vetta della classifica, in una giornata che passerà alla storia come l’unica con l’organico al completo nell’arco dell’intera stagione.</p>
<p style="text-align: justify;">Rispetto a quella partita non ci sono più Bianchi e Giordani, la cui panchina è nel frattempo passata a un Giovanni Benedetto che, dopo aver ricevuto il testimone da Moffa, si è presto ritrovato a dover fare i conti con un’infermeria più affollata di una spiaggia romagnola a Ferragosto.</p>
<p style="text-align: justify;">Alla preventivata assenza di Benfatto, infatti, si è successivamente sommata quella di Vico, la cui prima stagione emiliana è praticamente finita ancor prima di iniziare, mentre la settimana, che era iniziata con la contemporanea indisponibilità dei “baby” Farabegoli e Orsi, si è conclusa con l’infortunio di Brighi, che probabilmente salterà la trasferta milanese per un problema a una caviglia.</p>
<p style="text-align: justify;">Per una Baltur che perde i pezzi per strada, c’è invece una Hikkaduwa che li trova: la Milano vista al Pala Ahrcos non è infatti neanche lontana parente di quella che capitan Caroldi e soci affronteranno sabato. Costruita per stare con le prime della classe l’Urania, dopo una prima parte di stagione caratterizzata da infortuni e sconfitte nonostante giocatori del calibro di Ferrarese, Bartoli, Tortù, Ingrosso e Paleari, ha soltanto nelle ultime settimane trovato la cosiddetta quadratura del cerchio. Importanti, in tal senso, si sono rivelati l’arrivo da Firenze di Motta, il rientro di Ghiacci e quello di Laganà.</p>
<p style="text-align: justify;">Il dato più significativo è però quello legato al rendimento della squadra in seguito all’avvicendamento in panchina tra Enrico Montefusco e Riccardo Eliantonio, ex Orzinuovi: se col primo la Hikkaduwa ha infatti rimediato nove sconfitte nelle prime dodici giornate, col secondo ha invece ottenuto dieci dei quattordici punti disponibili, battendo squadre del calibro di Bergamo e risalendo dai bassifondi della graduatoria alla nona piazza, ad appena quattro lunghezze da Crema, che ad oggi occupa l’ottava e ultima posizione utile per i play-off. Arbitreranno la sfida, Antonio Giuseppe Giordani di Gela (Cl) e Angela Rita Castiglione di Palermo (Pa).</p>
			  
			  
			  
			
			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  



      



 
   <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>-->
 <!--<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>-->
 <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_pill_style"></a>
<a class="addthis_button_print"><img src="http://www.estense.com/wp-content/themes/estense2016/images/print.png" alt="Stampa"></a>
</div><div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Notizie correlate</div>
<div style="float:right;height:19px;margin-right:10px;">

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.estense.com/?p=597334"><img width="150" height="125" src="http://www.estense.com/wp-content/uploads/2017/02/02130-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="http://www.estense.com/?p=597334" rel="bookmark" title="Basket. La Baltur vuole vincere a Milano">Basket. La Baltur vuole vincere a Milano</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.estense.com/?p=596438"><img width="150" height="125" src="http://www.estense.com/wp-content/uploads/2017/02/IMG_20170204_172524_resized_20170204_053251133-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="http://www.estense.com/?p=596438" rel="bookmark" title="Basket. La Baltur cercara il riscatto">Basket. La Baltur cercara il riscatto</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.estense.com/?p=595307"><img width="150" height="125" src="http://www.estense.com/wp-content/uploads/2017/01/baltur-broetto-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="http://www.estense.com/?p=595307" rel="bookmark" title="La Baltur a Padova nella tana della Broetto">La Baltur a Padova nella tana della Broetto</a></h3>
			</div>
		</div> 
	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.estense.com/?p=594207"><img width="150" height="125" src="http://www.estense.com/wp-content/uploads/2017/01/01843-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" /></a>
              
            
           
           				<h3><a href="http://www.estense.com/?p=594207" rel="bookmark" title="Basket. La Baltur lotta ma la Co.Mark sbanca il Pala Ahrcos">Basket. La Baltur lotta ma la Co.Mark sbanca il Pala Ahrcos</a></h3>
			</div>
		</div> 
	<div class="cb"></div>
</div> 
<div id="comment_wrapper">
		<script>
  	function mostra_commenti(){
  		$('#disqus_thread').css('display','block');
  		return false;
  	}
  	</script>
<div style="width:100%;text-align:center;margin-top:20px;padding-bottom: 20px !important;"> <a href="" class="button-showcomments" onclick="return mostra_commenti();">MOSTRA I COMMENTI</a></div>
<div id="disqus_thread">
    </div>

</div>
</div> </div><div>
 </div>   </div>  
     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;">
    
    		 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div>    	<div class="mobile-banner"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.estense.com/openx/www/delivery/...'
  * to
  *   'https://ads.estense.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a649f005&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=37&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a649f005' border='0' alt='' /></a></noscript>

</div>
    	<div class="mobile-banner"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.estense.com/openx/www/delivery/...'
  * to
  *   'https://ads.estense.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a8964c2a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=38&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8964c2a' border='0' alt='' /></a></noscript>

</div>
    	<div><!-- ZONA C -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=aec6c2f3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aec6c2f3' border='0' alt='' /></a></noscript>
</div>
    	<div><!-- ZONA C1 -->
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.estense.com/openx/www/delivery/...'
  * to
  *   'https://ads.estense.com/openx/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a91a3fd0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a91a3fd0' border='0' alt='' /></a></noscript>
</div>
    	<div><!-- ZONA D -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a57374e2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a57374e2' border='0' alt='' /></a></noscript>

</div>
    	<div><!-- ZONA E -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a57374e2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a57374e2' border='0' alt='' /></a></noscript>

</div>
    	<div><!-- /29276776/banner_f -->
<div id='div-gpt-ad-1469708962308-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-0'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_g -->
<div id='div-gpt-ad-1469708962308-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-1'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_h -->
<div id='div-gpt-ad-1469708962308-2' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-2'); });
</script>
</div>
</div>
    	<div><!-- /29276776/banner_i -->
<div id='div-gpt-ad-1469708962308-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-3'); });
</script>
</div>
</div>
			<div><!-- /29276776/banner_l -->
<div id='div-gpt-ad-1469708962308-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-4'); });
</script>
</div>
</div>
			<div><!-- /29276776/banner_m -->
<div id='div-gpt-ad-1469708962308-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469708962308-5'); });
</script>
</div>
</div>
    </div> 
<div id="sidebar">
</div> 

</div> 
  
 

</div></div></div><div id="footer">
	
	<div id="footer1">   
	
	    <div id="footerwrapper1"> 
    <div id="wfsidebar1">                                            
       		
                  
    </div>
    <div id="wfsidebar2">                                            
       		
                  
    </div> 
    <div id="wfsidebar3">                                            
       		
                  
    </div>   
        <div class="cb"> </div> 
    </div>
    
    
  <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.estense.com"><img src="estensecomlogo4.svg" alt="Estensecom" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.estense.com/">
<input type="text" name="s" value="Parola da cercare" onblur="if(this.value=='') this.value='Parola da cercare';" onfocus="if(this.value=='Parola da cercare') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
			Copyright &copy; 2017 estense.com. Testata giornalistica on-line d'informazione, registrazione al Tribunale di Ferrara n. 5 del 2005<br />
<b>Direttore responsabile:</b> Marco Zavagli - <b>Redazione:</b> Scoop Media Edit - via Alberto Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181 - <b><a href="http://www.estense.com/?page_id=338007">INVIO COMUNICATI</a></b> - <b>Editore:</b> Scoop Media Edit soc. coop. - via Lollio, 5 - 44121 Ferrara - Tel. 0532 1864180 - Fax 0532 1864181
REA/R.I.: 195108 - P.IVA/C.F.: 01755640388 - C.S.: EUR 6.125 i.v. - Registro op. Comunicazioni (ROC) nr.: 20627 - Powered by <b>ITestense</b><br />
        </div>     		  </div>
	   	  	<div class="cb"></div>
   </div>  </div>   	</div></div>
   
   <style type="text/css">
div#mobile-banner-box {display:block;position:fixed;bottom:0px;left:0;width:100%;background-color:#c0c0c0;text-align:center;overflow:scroll;min-height:60px;/*height:100px;*/z-index:1000;}
div#mobile-banner-box img {/*height:80%;width:auto;margin-top:1%;height:80%;*//*height:92px;*/width:auto;}
div#mobile-banner-box a#close-banner-box {position:absolute;right:100px;top:10px;}
@media (min-width:1025px) {
	div#mobile-banner-box {display: none;}
}
</style>
<script type="text/javascript">
function closeBannerBox(){
	jQuery('#mobile-banner-box').css('display','none');
	return false;
}
</script>
<div id="mobile-banner-box">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.estense.com/openx/www/delivery/ajs.php':'http://ads.estense.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.estense.com/openx/www/delivery/ck.php?n=a71da653&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.estense.com/openx/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a71da653' border='0' alt='' /></a></noscript>
<!--<a id="close-banner-box" onclick="return closeBannerBox();">[ X ] Chiudi</a>-->
</div>


<link rel='stylesheet' id='basecss-css'  href='http://www.estense.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.estense.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.estense.com\/wp-admin\/admin-ajax.php","post_id":"597514"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.estense.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.estense.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.estense.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.estense.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"1","expireTimer":"360","scrollConsent":"1","networkShareURL":"domain=estense.com; ","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.estense.com\/?p=597514&nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.estense.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"597514 http:\/\/www.estense.com\/?p=597514","disqusShortname":"estensecom-commenti","disqusTitle":"La Baltur in trasferta a Milano","disqusUrl":"http:\/\/www.estense.com\/?p=597514","options":{"manualSync":"1"},"postId":"597514"};
/* ]]> */
</script>
<script  src='http://www.estense.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"estensecom-commenti"};
/* ]]> */
</script>
<script  src='http://www.estense.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="#" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
<!--</div>  banner-wrapper -->
 </body> </html>
	<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	 <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> 
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1915/2005 objects using memcache
Page Caching using memcache
Database Caching 4/36 queries in 0.042 seconds using memcache

 Served from: www.estense.com @ 2017-02-10 18:35:46 by W3 Total Cache -->